<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Predbežne o prezentácii nie sú dostupné žiadne bližšie informácie." />
<meta name="news_keywords" content="htc, smartfon, mobil" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta property="og:title" content="HTC naznačilo, kedy predstaví dôležité novinky" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" />
<meta property="og:image" content="http://t2.aimg.sk/magaziny/67b5vkyJTq7SVRs20GgrFg.jpg?t=&amp;h=-K5cjdzqlTa5seomfKIUXg&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Predbežne o prezentácii nie sú dostupné žiadne bližšie informácie." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>HTC naznačilo, kedy predstaví dôležité novinky | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/8c1cdd9fedebf6cf6c4f3b5082ace68a.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fGQ3MWViNmM0YWVmMjA4YjZiMmQ1YjQzNzM5OTk3NDc3.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/241c52c2b4657e4b64a55753ca6678ab.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8ZjBiYmY5YTc4MTEwMzJiNzBhNzJkOGQ1MTc5ZGFkZDY=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/2d9435b2a3868c95dc2cbdc66af9c740.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfDYyYzA0NmJiYzRmOTRiOTI5MzQzYTU4NGU1YjE5MzYz.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/f9108e31c3cc47e35ee36120d7f777ae.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHwyYjI3N2VlZjFlZmI1NTVhYjljODllZDBhNTBjMmRkNQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/34c18b58617dc7fdb452ca52ec2a0103.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXwzMWE5MzFiODBjMmY5ZDYzMzZjNWU1MzU2ZDhiZWVhOQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/13c79e06d494a2fb66cd8199b45b0e5f.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfDYyZjM2NzQwMjhlZGJiMzFlYmI4NzBjZjM3MGQ1MGU0.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['mobilmania-sk'];
var adsCid = ['121744'];
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var sasSlots = [];
</script>

<script>
    googletag.cmd.push(function () {
        sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'article':
                case 'hp':
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>

<script src="https://rsz.sk/delivery/sd3.php"></script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.enableServices();
    });
</script><!-- Inicializacny kod - koniec -->
	
	<script type="text/javascript">
	    var sas_target_sd = '';
	    document.write('<scr'+'ipt src="http://rsz.sk/delivery/sd2.php"></scr'+'ipt>');
	</script>
	<script type="text/javascript">
	    sas_tmstp=Math.round(Math.random()*10000000000);
	    sas_pageid='34194/432962';
	    var sas_formatids = '32223,38767,14739,39004,13082,27029,21401,21402,21403,13097';
	    sas_target = 'RUB=mobilmania-sk;CID=121744';
	    document.write('<scr'+'ipt src="http://ww651.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target_sd + sas_target) + '?"></scr'+'ipt>');
	</script>


	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=ba2f9b2e25dc5cd235d4f74d72166b7e"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=e95126b2d1cf626400b8256005e67af6" />    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.540fd31e'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = 'http://s.aimg.sk/livemonitor/js/aztracker.js?v=1.0ec0873a';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','121744']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>		
	
	<div id="rs_banner_13097" class="box rs-banner-default rs_banner_13097 leaderboard">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13097); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/13097/S/1482419267/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/13097/S/1482419267/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("display", "none");
	}
}
</script>

		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div id="rs_banner_39004" class="box rs-banner-default rs_banner_39004">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(39004); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/39004/S/1482419267/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/39004/S/1482419267/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("display", "none");
	}
}
</script>

		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1482419267"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/401246/sns-chce-zakazat-burky-to-je-snad-vtip-reaguju-moslimovia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/di1OX2QWT4TCv2uvIZNGDw.320.jpg?t=LzEyMHg3MA%3D%3D&h=jhImKyX9c9UTYY7FFKur2w&e=2145916800&v=2" title="Moslimovia v SR vysmiali Danka" alt="Moslimovia v SR vysmiali Danka" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/401246/sns-chce-zakazat-burky-to-je-snad-vtip-reaguju-moslimovia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Moslimovia v SR vysmiali Danka</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/401443/richter-zastavil-konanie-voci-cistemu-dnu-tvrdia-poslanci-sas/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/Bpfl_icmRkCcv9alQ31vGg.320~Resocializa-n-zariadenie-ist-de-v-Galante.jpg?t=LzEyMHg3MA%3D%3D&h=cwKDj9uaIArxRI5N7wyZOw&e=2145916800&v=2" title="Zastavili konanie voči Čistému dňu" alt="Zastavili konanie voči Čistému dňu" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/401443/richter-zastavil-konanie-voci-cistemu-dnu-tvrdia-poslanci-sas/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Zastavili konanie voči Čistému dňu</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/400679/obchody-cez-sviatky-radikalne-osekaju-otvaracie-hodiny/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/25H4KBzcQlTC9p4BW6ywDg.320~ilustra-n-foto.jpg?t=LzI1eDIzOjMyMHgxODgvMTIweDcw&h=pXudSyBhomJYzrcmigtIcg&e=2145916800&v=4" title="Otváracie hodiny cez sviatky" alt="Otváracie hodiny cez sviatky" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/400679/obchody-cez-sviatky-radikalne-osekaju-otvaracie-hodiny/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Otváracie hodiny cez sviatky</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/252734/video-bondra-ako-jezisko-arabskej-hokejistke-splnil-zivotny-sen/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/AOJ2fUoVRT3CNhSFquzPSg.320~peter-bondra.jpg?t=LzEyMHg3MA%3D%3D&h=YkYJaig_5Z0RPBBYv5g6KA&e=2145916800&v=2" title="Video: Bondra sa zahral na Ježiška" alt="Video: Bondra sa zahral na Ježiška" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/252734/video-bondra-ako-jezisko-arabskej-hokejistke-splnil-zivotny-sen/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Bondra sa zahral na Ježiška</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/252717/video-martin-skrtel-poslal-dk-sfz-ironicky-odkaz-za-myjavu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/AvPFmZhOQjjSYNiGk92tZg.320~Martin-Skrtel-odkaz-SK-SFZ-dec16-Getty-Images.jpg?t=LzEyMHg3MA%3D%3D&h=ec47wsnjgYDQmx77eZ_c-w&e=2145916800&v=2" title="Video: Ironický odkaz Škrtela k DK SFZ" alt="Video: Ironický odkaz Škrtela k DK SFZ" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/252717/video-martin-skrtel-poslal-dk-sfz-ironicky-odkaz-za-myjavu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Ironický odkaz Škrtela k DK SFZ</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/121833/prehliadac-microsoft-edge-pouziva-kompresiu-brotli-od-google?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/rzGEfp4XRq_abpgi-AdkyA.320~S-Brotli-budeme-cez-Edge-surfova-r-chlej-ie.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=ffyxVk8IBI8yKv7VDttRxA&e=2145916800&v=2" title="Prehliadač Microsoft Edge používa kompresiu Brotli od Google" alt="Prehliadač Microsoft Edge používa kompresiu Brotli od Google" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/121833/prehliadac-microsoft-edge-pouziva-kompresiu-brotli-od-google?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Prehliadač Microsoft Edge používa kompresiu Brotli od Google</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/121826/hacker-vraj-ukradol-slovenskej-obchodnej-komore-data-o-tisickach-pouzivatelov?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/WNQopEsfTc_JnFW1GE_5Mg.320~Ilustra-n-sn-mka.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=jobH7Bom9nxLSYwdNcSItQ&e=2145916800&v=2" title="Hacker vraj ukradol slovenskej obchodnej komore dáta o tisíckach používateľov" alt="Hacker vraj ukradol slovenskej obchodnej komore dáta o tisíckach používateľov" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/121826/hacker-vraj-ukradol-slovenskej-obchodnej-komore-data-o-tisickach-pouzivatelov?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Hacker vraj ukradol slovenskej obchodnej komore dáta o tisíckach používateľov</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://mobilmania.azet.sk/clanok/121835/orange-pokryl-4g-sietou-80-percent-ludi?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/XwLL7pReTvzFTF5wvZTQvw.320~zdroj-Orange.png?t=LzYweDkwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=sCjTrg590dvGrz_260CSOg&e=2145916800&v=2" title="Orange pokryl 4G sieťou 80 percent ľudí" alt="Orange pokryl 4G sieťou 80 percent ľudí" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/121835/orange-pokryl-4g-sietou-80-percent-ludi?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Orange pokryl 4G sieťou 80 percent ľudí</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="http://autobild.cas.sk/clanok/212601/zimne-problemy-s-naftou-ako-sa-im-vyhnut/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/6PeO19a4RYGSZwxTr50nvA.320~foto-AUTO-BILD.jpg?t=LzEyMHg3MA%3D%3D&h=Y1ZPqslKkKjvsD0NIHf8ww&e=2145916800&v=2" title="Najväčšie mýty u naftových áut v zime" alt="Najväčšie mýty u naftových áut v zime" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="http://autobild.cas.sk/clanok/212601/zimne-problemy-s-naftou-ako-sa-im-vyhnut/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Najväčšie mýty u naftových áut v zime</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="http://autobild.cas.sk/clanok/212602/audi-chysta-novu-vlajkovu-lod-model-q8/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/jqY7ibX8Snes5jSYm_Vg8w.320~ikona.jpg?t=LzEyMHg3MA%3D%3D&h=yF8SyxwVY0AD3vB9HqvMSw&e=2145916800&v=2" title="Nové luxusné SUV? Koncept Audi Q8!" alt="Nové luxusné SUV? Koncept Audi Q8!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="http://autobild.cas.sk/clanok/212602/audi-chysta-novu-vlajkovu-lod-model-q8/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Nové luxusné SUV? Koncept Audi Q8!</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="http://diva.aktuality.sk/clanok/50478/takto-vyzera-idealna-postava-najkrajsej-zeny-sveta/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/PuxNaXjDTqLQzmBbmhTqYw.320.png?t=LzEyMHg3MC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=ncu5rUQTZKHM3In5jWQBAw&e=2145916800&v=2" title="Takto vyzerá postava najkrajšej ženy" alt="Takto vyzerá postava najkrajšej ženy" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="http://diva.aktuality.sk/clanok/50478/takto-vyzera-idealna-postava-najkrajsej-zeny-sveta/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Takto vyzerá postava najkrajšej ženy</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="http://diva.aktuality.sk/clanok/50457/co-o-vas-prezradi-spodna-bielizen-buducemu-partnerovi/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/WYlyYk_yREfRFyPd1sKGJQ.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=HhjnTzOKxIUUDO94j43juw&e=2145916800&v=2" title="Čo o vás prezradí spodná bielizeň" alt="Čo o vás prezradí spodná bielizeň" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="http://diva.aktuality.sk/clanok/50457/co-o-vas-prezradi-spodna-bielizen-buducemu-partnerovi/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Čo o vás prezradí spodná bielizeň</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-recepty" class="image" href="http://dobruchut.azet.sk/recept/25833/skoricovo-mandlove-hviezdicky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/k_6sEui0QfzOVg8nK083xQ.320~koricovo-mand-ov-hviezdi-ky.jpg?t=LzE1MHgxNTA%3D&h=3TMuQ4XToQevwvr3oVgo1w&e=2145916800&v=1" title="Škoricovo-mandľové hviezdičky" alt="Škoricovo-mandľové hviezdičky" />
										</a>
										<div class="magazine-title">dobruchut.sk</div>
										<a  data-event="clanok|supermenu|clanok-recepty" class="magazine-article-title" href="http://dobruchut.azet.sk/recept/25833/skoricovo-mandlove-hviezdicky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Škoricovo-mandľové hviezdičky</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-recepty" class="image" href="http://dobruchut.azet.sk/recept/68512/cicerove-gulky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/aeEoRNSnQ0n1RybBeDq3iA.320~C-cerov-gu-ky.jpg?t=LzE1MHgxNTA%3D&h=JgLHf4k8d9w652gtcON4mA&e=2145916800&v=9" title="Cícerové guľky" alt="Cícerové guľky" />
										</a>
										<div class="magazine-title">dobruchut.sk</div>
										<a  data-event="clanok|supermenu|clanok-recepty" class="magazine-article-title" href="http://dobruchut.azet.sk/recept/68512/cicerove-gulky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Cícerové guľky</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="http://najmama.aktuality.sk/clanok/247135/s-robom-opatovskym-o-rodine-byt-otcom-po-40-tke-je-uzasne-vazim-si-kazdu-minutu-s-dcerkou/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/iovOCsUASZvNqMRp6pIqlg.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=kQjRfS5cZnzJiO5rhfRxHg&e=2145916800&v=2" title="Robo o rodine: Vážim si čas s dcérkou" alt="Robo o rodine: Vážim si čas s dcérkou" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="http://najmama.aktuality.sk/clanok/247135/s-robom-opatovskym-o-rodine-byt-otcom-po-40-tke-je-uzasne-vazim-si-kazdu-minutu-s-dcerkou/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Robo o rodine: Vážim si čas s dcérkou</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie a testy zariadení" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT biznis na Slovensku a vo svete" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy zo sveta IT a technológií" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Mobilní operátori na Slovensku" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna televízia" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="" >
									VIRÁL								</a>
							</li>
													<li>
                                								<a  data-event="menu|hry-a-konzoly" onclick="gaTrack('menu', 'hry-a-konzoly', ga1);" href="http://www.zive.sk/hry" title="Hry a herné konzoly" >
									HRY A KONZOLY								</a>
							</li>
													<li>
                                								<a  data-event="menu|tablety" onclick="gaTrack('menu', 'tablety', ga1);" href="http://www.zive.sk/tablet" title="Tablety" >
									TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|darceky" onclick="gaTrack('menu', 'darceky', ga1);" href="http://www.zive.sk/rubrika/4539" title="Darčeky" class="mainMenuLast">
									DARČEKY								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/iphone" title="Súhrn noviniek k novému iPhonu." onclick="javascript:gaTrack('submenu', 'Súhrn noviniek k novému iPhonu.');"><b>iPhone 7</b></a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie a zvýhodnené ponuky operátorov Orange, Telekom, O2, Štvorka, Swan a FunFón" onclick="javascript:gaTrack('submenu', 'Akcie a zvýhodnené ponuky operátorov Orange, Telekom, O2, Štvorka, Swan a FunFón');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/ifa-2016" title="Všetky novinky, ktoré výrobcovia predstavili pred konaním najväčšej technologickej výstavy IFA 2016." onclick="javascript:gaTrack('submenu', 'Všetky novinky, ktoré výrobcovia predstavili pred konaním najväčšej technologickej výstavy IFA 2016.');"><b>IFA 2016</b></a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="" onclick="javascript:gaTrack('submenu', '');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming" onclick="javascript:gaTrack('submenu', 'Roaming');"><b>Roaming</b></a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Herné novinky aj pre mobily a tablety, tipy na herné akcie." onclick="javascript:gaTrack('submenu', 'Herné novinky aj pre mobily a tablety, tipy na herné akcie.');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Tipy a rady k telefónom a mobilným operátorom." onclick="javascript:gaTrack('submenu', 'Tipy a rady k telefónom a mobilným operátorom.');"><b>Nastavenia mobilov</b></a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Diskusné fórum čitateľov vrátane poradne." onclick="javascript:gaTrack('submenu', 'Diskusné fórum čitateľov vrátane poradne.');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 756;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="http://t2.aimg.sk/magaziny/67b5vkyJTq7SVRs20GgrFg~HTC-10-evo.jpg?t=LzIyNHgzMzYvdG9wL3NtYXJ0&h=7_PFytO4ky-31V8RCjxUJA&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						HTC naznačilo, kedy predstaví dôležité novinky					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				HTC naznačilo, kedy predstaví dôležité novinky			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Predbežne o prezentácii nie sú dostupné žiadne bližšie informácie.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						včera 10:25					</span>	
					<span class="hidden">2016-12-21</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Martin&nbsp;Kováč</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" data-url="http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" data-url="http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Spoločnosť HTC zverejnila upútavku na špeciálnu prezentáciu „For U“, ktorá sa bude konať 12. januára. V rámci nej môžeme očakávať dôležité novinky.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky/0" title="HTC naznačilo, kedy predstaví dôležité novinky" style="width: 100%">
            <span class="wrapper">
            <img src="http://t1.aimg.sk/magaziny/9m1PRkJ6QO2BB0n5tNwu-w~zdroj-HTC.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=nz6pQ-mUWeMlwokkF13ISQ&e=2145916800&v=2" alt="zdroj: HTC">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">1</span> fotografia v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">zdroj: HTC</span>
            </a>
    </p>
<p>Predbežne - okrem termínu konania - nie sú známe žiadne podrobnosti. Nie je však napríklad vylúčené, že HTC počas prezentácie predstaví povedzme nový smartfón strednej triedy <strong><a href="http://mobilmania.azet.sk/clanok/121716/novy-htc-x10-ma-prist-coskoro">HTC X10</a></strong>. Informácie o tomto produkte unikli pred pár hodinami. Okrem iného má ponúknuť čipset Helio P10.</p>
<p>Oveľa menej pravdepodobnejšie je predstavenie vlajkovej lode HTC 11 – hoci to nie je vylúčené. Na tému upozornili stránky <a href="http://www.gsmarena.com/htc_is_announcing_something_for_u_on_january_12-news-22268.php">GSMArena.com</a> či <a href="http://www.fonearena.com/blog/207056/htc-schedules-for-u-event-on-january-12.html">Fonearena.com</a>.</p>
<p>
		<div class="articleSuggestWrapper">

			<div class="articleSuggestHolder">

				<a class="articleSuggestImgLink" href="http://mobilmania.azet.sk/clanok/121716/novy-htc-x10-ma-prist-coskoro">
																	<img src="http://t4.aimg.sk/magaziny/QKYI5Td8RBn1kPgICfTD3Q.320~HTC-One-X9.jpg?t=LzIwMHgxMTMvdG9wL3NtYXJ0&h=4XjwOX5k5laaTYd1mFtvLg&e=2145916800&v=1" alt="Nový HTC X10 má prísť čoskoro" title="Nový HTC X10 má prísť čoskoro" />
									</a>

				<div class="articleSuggestTxt">
					<a class="articleSuggestTitle" href="http://mobilmania.azet.sk/clanok/121716/novy-htc-x10-ma-prist-coskoro">
						Nový HTC X10 má prísť čoskoro					</a>

					<p class="articleSuggestPerex">
						Novinka od HTC má spadať do strednej triedy.					</p>
				</div>

				<div class="tiny-clear"></div>

			</div>

		</div>

		</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky/" class="disscusLink">
			<span class="icon "></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">váš názor</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">1</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" data-url="http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" data-url="http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/121717/zuk-edge-6-gb-ram-ci-android-7-0">
                        ZUK Edge: 6 GB RAM či Android 7.0                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/121718/bude-mat-iphone-8-zakriveny-oled-displej-posledne-informacie-to-naznacuju">
                        Bude mať iPhone 8 zakrivený OLED displej? Posledné informácie to naznačujú                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/121716/novy-htc-x10-ma-prist-coskoro">
                        Nový HTC X10 má prísť čoskoro                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/121712/chystane-smartfony-nokia-silny-vykon-aj-dualny-fotoaparat">
                        Chystané smartfóny Nokia: Silný výkon aj duálny fotoaparát                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/121495/htc-pripravuje-nove-spickove-smartfony-pokusi-sa-o-navrat-na-vyslnie">
                        HTC pripravuje nové špičkové smartfóny, pokúsi sa o návrat na výslnie                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>
document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=35&max_rows=2&sid=905'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			
				
	
	<div id="rs_banner_13082" class="box rs-banner-default rs_banner_13082 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13082); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/13082/M/1482419267/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/13082/M/1482419267/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(13082) != true ) {
			$("#rs_banner_13082").css("marginTop", "0px");
		}
	}
	</script>


<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://www.zive.sk/clanok/121783/recenzia-steep-styri-sporty-v-otvorenom-svete-alp" title="Adrenalínová jazda v zasnežených Aplách (recenzia)" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
							                <span class="flag-name">Video</span>
        							
							
							<span class="title">
								Recenzia Steep: Štyri športy v otvorenom svete Álp					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://mobilmania.azet.sk/clanok/121835/orange-pokryl-4g-sietou-80-percent-ludi" title="Orange pokryl 4G sieťou 80 percent ľudí" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Orange pokryl 4G sieťou 80 percent ľudí					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://www.zive.sk/clanok/121833/prehliadac-microsoft-edge-pouziva-kompresiu-brotli-od-google" title="Prehliadač Microsoft Edge používa kompresiu Brotli od Google" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Prehliadač Microsoft Edge používa kompresiu Brotli od Google					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://www.zive.sk/clanok/121826/hacker-vraj-ukradol-slovenskej-obchodnej-komore-data-o-tisickach-pouzivatelov" title="Hacker vraj ukradol slovenskej obchodnej komore dáta o tisíckach používateľov" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Hacker vraj ukradol slovenskej obchodnej komore dáta o tisíckach používateľov					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://mobilmania.azet.sk/clanok/121832/telekom-vynosy-operatorov-stale-klesaju-volte-asi-buduci-rok" title="Telekom: Výnosy operátorov stále klesajú. VoLTE asi budúci rok" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Telekom: Výnosy operátorov stále klesajú. VoLTE asi budúci rok					
							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>


	
	<div id="rs_banner_27029" class="box rs-banner-default rs_banner_27029">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(27029); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/27029/S/1482419267/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/27029/S/1482419267/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(27029) != true ) {
			$("#rs_banner_27029").css("marginTop", "0px");
		}
	}
	</script>



	
	<div id="rs_banner_21401" class="box rs-banner-default rs_banner_21401 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21401); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21401/S/1482419267/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21401/S/1482419267/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21401) != true ) {
			$("#rs_banner_21401").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21402" class="box rs-banner-default rs_banner_21402 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21402); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21402/S/1482419267/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21402/S/1482419267/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21402) != true ) {
			$("#rs_banner_21402").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21403" class="box rs-banner-default rs_banner_21403 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21403); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21403/S/1482419267/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21403/S/1482419267/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21403) != true ) {
			$("#rs_banner_21403").css("marginTop", "0px");
		}
	}
	</script>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/121783/recenzia-steep-styri-sporty-v-otvorenom-svete-alp" title="Adrenalínová jazda v zasnežených Aplách (recenzia)" class="boxItemLink">
								<span class="boxItemTimer">16:00</span>
								<span class="boxItemText">
									Recenzia Steep: Štyri športy v otvorenom svete Álp
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/121835/orange-pokryl-4g-sietou-80-percent-ludi" title="Orange pokryl 4G sieťou 80 percent ľudí" class="boxItemLink">
								<span class="boxItemTimer">15:49</span>
								<span class="boxItemText">
									Orange pokryl 4G sieťou 80 percent ľudí
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/121833/prehliadac-microsoft-edge-pouziva-kompresiu-brotli-od-google" title="Prehliadač Microsoft Edge používa kompresiu Brotli od Google" class="boxItemLink">
								<span class="boxItemTimer">15:39</span>
								<span class="boxItemText">
									Prehliadač Microsoft Edge používa kompresiu Brotli od Google
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/121826/hacker-vraj-ukradol-slovenskej-obchodnej-komore-data-o-tisickach-pouzivatelov" title="Hacker vraj ukradol slovenskej obchodnej komore dáta o tisíckach používateľov" class="boxItemLink">
								<span class="boxItemTimer">15:15</span>
								<span class="boxItemText">
									Hacker vraj ukradol slovenskej obchodnej komore dáta o tisíckach
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/121789/spolocnost-optotune-switzerland-prichadza-s-novou-investiciou-do-trnavy" title="Spoločnosť Optotune Switzerland prichádza s novou investíciou do Trnavy" class="boxItemLink">
								<span class="boxItemTimer">13:38</span>
								<span class="boxItemText">
									Spoločnosť Optotune Switzerland prichádza s novou investíciou
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/121788/buducorocne-samsung-galaxy-j7-a-a3-objavili-sa-nove-info" title="Budúcoročné Samsung Galaxy J7 a A3: Objavili sa nové info" class="boxItemLink">
								<span class="boxItemTimer">13:31</span>
								<span class="boxItemText">
									Budúcoročné Samsung Galaxy J7 a A3: Objavili sa nové info
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/121785/stranka-slubuje-na-facebooku-vianocne-vyhry-je-to-podvod" title="Vianočná súťaž na Facebooku? Podvod" class="boxItemLink">
								<span class="boxItemTimer">13:15</span>
								<span class="boxItemText">
									Stránka sľubuje na Facebooku vianočné výhry, je to podvod
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/121787/huawei-p10-zrejme-ponukne-obojstranne-zakriveny-displej-aj-bezdrotove-nabijanie" title="Huawei P10 zrejme ponúkne obojstranne zakrivený displej aj bezdrôtové nabíjanie" class="boxItemLink">
								<span class="boxItemTimer">13:13</span>
								<span class="boxItemText">
									Huawei P10 zrejme ponúkne obojstranne zakrivený displej aj bezdrôtové
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/121786/4ka-zlepsila-4g-v-bratislave-a-dalsich-lokalitach-siet-pridala-aj-do-viacerych-obci" title="4ka zlepšila 4G v Bratislave a ďalších lokalitách. Sieť pridala aj do viacerých obcí" class="boxItemLink">
								<span class="boxItemTimer">12:56</span>
								<span class="boxItemText">
									4ka zlepšila 4G v Bratislave a ďalších lokalitách. Sieť pridala aj
								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/121787/huawei-p10-zrejme-ponukne-obojstranne-zakriveny-displej-aj-bezdrotove-nabijanie" title="Huawei P10 zrejme ponúkne obojstranne zakrivený displej aj bezdrôtové nabíjanie">
												<img src="http://t1.aimg.sk/magaziny/Zrp3tHgATDT0nnY65TogNQ.640~zdroj-Weibo.png?t=LzMwMHgxNjkvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=Ndjau7BAhYU6FbNg7H00uA&e=2145916800&v=2" alt="Huawei P10 zrejme ponúkne obojstranne zakrivený displej aj bezdrôtové nabíjanie" title="Huawei P10 zrejme ponúkne obojstranne zakrivený displej aj bezdrôtové nabíjanie" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/121787/huawei-p10-zrejme-ponukne-obojstranne-zakriveny-displej-aj-bezdrotove-nabijanie" class="promoTopArticleLink">
						<span>Huawei P10 zrejme ponúkne obojstranne zakrivený displej aj bezdrôtové...</span>
					</a>
					
					<p class="promoTopArticlePerex">Pôjde o novú generáciu vlajkovej lode od čínskeho výrobcu.</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://www.zive.sk/clanok/121781/gmail-pre-android-uz-zobrazuje-nahlady-dokumentov" title="Gmail pre Android už zobrazuje náhľady dokumentov">
												<img src="http://t2.aimg.sk/magaziny/MzsRqak_Ryu33TwSuqaOXw~Gmail.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=0qM6_KD6mmLYOThxmuVF0Q&e=2145916800&v=2" alt="Gmail pre Android už zobrazuje náhľady dokumentov" title="Gmail pre Android už zobrazuje náhľady dokumentov" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://www.zive.sk/clanok/121781/gmail-pre-android-uz-zobrazuje-nahlady-dokumentov" class="promoTopArticleLink">
						<span>Gmail pre Android už zobrazuje náhľady dokumentov</span>
					</a>
					
					<p class="promoTopArticlePerex">Na otváranie súborov už nepotrebujete kancelárske nástroj Microsoftu...</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
				<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="http://autobild.cas.sk/clanok/212602/audi-chysta-novu-vlajkovu-lod-model-q8/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Nové luxusné SUV? Koncept Audi Q8!">
								<img src="http://t2.aimg.sk/magaziny/jqY7ibX8Snes5jSYm_Vg8w~ikona.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=bAlsubmf_JYpF41cWhlj0g&e=2145916800&v=2" alt="Audi chystá novú vlajkovú loď: Model Q8" title="Audi chystá novú vlajkovú loď: Model Q8" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk/clanok/212602/audi-chysta-novu-vlajkovu-lod-model-q8/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Audi chystá novú vlajkovú loď: Model Q8</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
				<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="http://sport.aktuality.sk/c/252750/sp-kuzminovej-nejasny-start-v-oberhofe/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="SP: Kuzminovej nejasný štart v Oberhofe">
								<img src="http://t3.aimg.sk/magaziny/GEE7cjvbTVKV2Cs-mDCKzA.640~anastasia-kuzminova-dec2016-biatlon-slovensko.jpg?t=LzMwMHgxODAvdG9wL3NtYXJ0&h=Gm7FZKe6RYPa6c5hQ34f5Q&e=2145916800&v=2" alt="SP: Kuzminovej nejasný štart v Oberhofe" title="SP: Kuzminovej nejasný štart v Oberhofe" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk/c/252750/sp-kuzminovej-nejasny-start-v-oberhofe/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">SP: Kuzminovej nejasný štart v Oberhofe</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
				<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="http://www.aktuality.sk/clanok/401439/video-papez-frantisek-nakupoval/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="VIDEO: Pápež František nakupoval">
								<img src="http://t1.aimg.sk/magaziny/Uv2C-MJgQh7yg7FTLnQYnQ.png?t=LzMwMHgyMDAvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=cBdrnlvnn9dwY3PeGlT8iw&e=2145916800&v=2" alt="VIDEO: Pápež František nakupoval" title="VIDEO: Pápež František nakupoval" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk/clanok/401439/video-papez-frantisek-nakupoval/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">VIDEO: Pápež František nakupoval</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
				<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/24894/osvedcene-tipy-ako-pocas-vianoc-nepribrat.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Osvedčené tipy, ako počas Vianoc nepribrať!">
								<img src="http://img.cas.sk/img/11/articleM/2428824_.jpg?time=1482336683&hash=0aafbd6b6c581ab2b5a27290ae1b5b5c" alt="Osvedčené tipy, ako počas Vianoc nepribrať!" title="Osvedčené tipy, ako počas Vianoc nepribrať!" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/24894/osvedcene-tipy-ako-pocas-vianoc-nepribrat.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Osvedčené tipy, ako počas Vianoc nepribrať!</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/490202/monika-z-farmy-priviedla-na-svet-dievcatko-dostalo-meno-ake-je-na-slovenku-raritou/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Monika z Farmy porodila dievčatko: Aké má meno?">
								<img src="http://t3.aimg.sk/magaziny/vWjcLFQWQsHNr_CWNAU3dA.640~Monika-porodila.jpg?t=LzB4NDo2NDB4MzY0LzMwMHgxNjkvdG9wL3NtYXJ0&h=kgcL29iymznKWTlK-c4E5g&e=2145916800&v=3" alt="Monika z Farmy priviedla na svet dievčatko: Dostalo meno, aké je na Slovensku raritou!" title="Monika z Farmy priviedla na svet dievčatko: Dostalo meno, aké je na Slovensku raritou!" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/490202/monika-z-farmy-priviedla-na-svet-dievcatko-dostalo-meno-ake-je-na-slovenku-raritou/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Monika z Farmy priviedla na svet dievčatko: Dostalo meno, aké je...</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/121744/htc-naznacilo-kedy-predstavi-dolezite-novinky?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/121744\/htc-naznacilo-kedy-predstavi-dolezite-novinky"},"headline":"HTC nazna\u010dilo, kedy predstav\u00ed d\u00f4le\u017eit\u00e9 novinky","datePublished":"2016-12-21T10:25:00+01:00","dateModified":"2016-12-21T10:27:47+01:00","articleBody":"","description":"Predbe\u017ene o prezent\u00e1cii nie s\u00fa dostupn\u00e9 \u017eiadne bli\u017e\u0161ie inform\u00e1cie.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/121744\/htc-naznacilo-kedy-predstavi-dolezite-novinky\/","author":{"@type":"Person","name":"Martin Kov\u00e1\u010d"},"image":{"@type":"ImageObject","url":"http:\/\/t2.aimg.sk\/magaziny\/67b5vkyJTq7SVRs20GgrFg.jpg?t=&h=-K5cjdzqlTa5seomfKIUXg&e=2145916800&v=2","height":392,"width":680},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
</body>	
</html>