<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Kedysi čelný predstaviteľ Androidu je po pár rokoch v Pekingu pripravený na nové výzvy v Silicon Valley." />
<meta name="news_keywords" content="xiaomi, hugo barra, android, silicon valley" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta property="og:title" content="Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" />
<meta property="og:image" content="http://t3.aimg.sk/magaziny/kD-Wg_2-QNzL2rSV0090kw.jpg?t=&amp;h=h2S0kdAupOSnKBkx8KINtg&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Kedysi čelný predstaviteľ Androidu je po pár rokoch v Pekingu pripravený na nové výzvy v Silicon Valley." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/9c1bf5c04f571e645e14ec52f4f4e227.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fGE4NjdjZGJlNjllZjc0MzBjMjIxNDQ4ZWFiMGMwNzBj.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/5150a8658536bef523018daecb61109c.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8ZGIwYjEyNWRmOWQyOGRlMjNkNGYyYjhhYzUyZWE5MWI=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/685237e54b823a830615c98c9efa7b62.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfDU5OTIwZDA2NjY3YTBjZTZjY2NkMGU3MjczMjhhZTgx.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/f9108e31c3cc47e35ee36120d7f777ae.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHwyYjI3N2VlZjFlZmI1NTVhYjljODllZDBhNTBjMmRkNQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/9b7dc4f5342f671ea2c80804cce6036a.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXxiYTE1MGI0NzE0YWM5ZTAwZTg3MDU0YjMzZmQzN2VmZQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/6abae8dfb021c4aa0b8c7c85bede866c.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfDU5YmZlM2M5YzM5OGU0YThmZWIzZmFmYjE5Y2NiMTE2.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['mobilmania-sk'];
var adsCid = ['122550'];
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var sasSlots = [];
</script>

<script>
    googletag.cmd.push(function () {
        sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'article':
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('square-inline') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[300, 300], [438, 374], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;
                case 'hp':
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>

<script src="https://rsz.sk/delivery/sd3.php"></script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.enableServices();
    });
</script><!-- Inicializacny kod - koniec -->
	
	<script type="text/javascript">
	    var sas_target_sd = '';
	    document.write('<scr'+'ipt src="http://rsz.sk/delivery/sd2.php"></scr'+'ipt>');
	</script>
	<script type="text/javascript">
	    sas_tmstp=Math.round(Math.random()*10000000000);
	    sas_pageid='34194/432962';
	    var sas_formatids = '32223,38767,14739,39004,13082,27029,21401,21402,21403,13097';
	    sas_target = 'RUB=mobilmania-sk;CID=122550';
	    document.write('<scr'+'ipt src="http://ww651.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target_sd + sas_target) + '?"></scr'+'ipt>');
	</script>


	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=ba2f9b2e25dc5cd235d4f74d72166b7e"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=e95126b2d1cf626400b8256005e67af6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.540fd31e'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0ddf4fec';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','122550']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>		
	
	<div id="rs_banner_13097" class="box rs-banner-default rs_banner_13097 leaderboard">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13097); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/13097/S/1485161634/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/13097/S/1485161634/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("display", "none");
	}
}
</script>

		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div id="rs_banner_39004" class="box rs-banner-default rs_banner_39004">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(39004); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/39004/S/1485161634/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/39004/S/1485161634/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("display", "none");
	}
}
</script>

		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1485161634"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/408233/kalinakov-znamy-podnikal-s-basternakovcami-statu-dlzi-statisice/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/Q8C2_dTJSSPEbv28Q847_w.320.png?t=LzB4MzQ6MzIweDIxNC8xMjB4NzAvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=1eTGyBDEAFW5HqEFrBMu0g&e=2145916800&v=3" title="Kaliňákov motorkár má obrovské dlhy" alt="Kaliňákov motorkár má obrovské dlhy" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/408233/kalinakov-znamy-podnikal-s-basternakovcami-statu-dlzi-statisice/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Kaliňákov motorkár má obrovské dlhy</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/407000/komentar-zola-mikesa-volne-nedele-v-obchodoch-nie-obmedzenie-ale-sanca/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/yCIY6OzJRU6I5cWesZrqUQ.320~Nakup-obchod-predajna-tasr.jpg?t=LzB4NjozMjB4MTg2LzEyMHg3MA%3D%3D&h=QU0hgAeG-7Z7h8bOTwDOWA&e=2145916800&v=4" title="Voľná nedeľa v obchodoch ako šanca" alt="Voľná nedeľa v obchodoch ako šanca" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/407000/komentar-zola-mikesa-volne-nedele-v-obchodoch-nie-obmedzenie-ale-sanca/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Voľná nedeľa v obchodoch ako šanca</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/408387/do-skoly-v-zahranici-stat-z-dohladu-deti-nepusta/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/6zCQprKNTru9KwGGn2peIw.320~Z-pisy-prv-ikov-Ilustra-n-foto.jpg?t=LzEyMHg3MA%3D%3D&h=6rGyk5JhIIpg46MEaArmrQ&e=2145916800&v=2" title="Slovensko striehne na svoje deti" alt="Slovensko striehne na svoje deti" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/408387/do-skoly-v-zahranici-stat-z-dohladu-deti-nepusta/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Slovensko striehne na svoje deti</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/257737/video-nedarilo-sa-ani-charovi-boston-utrzil-debakel-v-pittsburghu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/r9b_WtUxT9e1AcWlkV7v-A.320~Richard-Panik-Chicago-hraci-radost-gol-jan17-gettyimages.jpg?t=LzB4NjozMjB4MTg2LzEyMHg3MA%3D%3D&h=iJNaLuFGQXC1eB4Ak9gbxg&e=2145916800&v=3" title="Parádny gól Pánika, Hossova lahôdka" alt="Parádny gól Pánika, Hossova lahôdka" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/257737/video-nedarilo-sa-ani-charovi-boston-utrzil-debakel-v-pittsburghu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Parádny gól Pánika, Hossova lahôdka</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/257685/video-saganova-manzelka-zahanbila-novinara-s-usmevom-na-perach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/nqmFaTIoTe3NcfmUNc96mA.320~Peter-Sagan-a-Katar-na-Saganov.jpg?t=LzEyMHg3MA%3D%3D&h=SRjnjXpUPgUN1FrFQR13eA&e=2145916800&v=2" title="Saganova polovička zahanbila novinára" alt="Saganova polovička zahanbila novinára" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/257685/video-saganova-manzelka-zahanbila-novinara-s-usmevom-na-perach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Saganova polovička zahanbila novinára</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/122440/test-huawei-matebook-neskuseny-rival-pre-surface?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/Y3QW_z7-S53wZaRPjIjX3A.320~Huawei-MateBook.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=I_sx0FkX71E8vzH1pEkbQw&e=2145916800&v=2" title="Test Huawei MateBook: Neskúsený rival pre Surface" alt="Test Huawei MateBook: Neskúsený rival pre Surface" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/122440/test-huawei-matebook-neskuseny-rival-pre-surface?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Test Huawei MateBook: Neskúsený rival pre Surface</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/122553/dnes-startuje-prima-plus-ako-ju-naladit-vsetky-informacie?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/Phy0AptRThu-xBey44hMIQ.320~Ilustra-n-sn-mka-zdroj-Shutterstock-com.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=3fYx2r50-LtBNotc7fNpwg&e=2145916800&v=1" title="Dnes štartuje Prima Plus: Ako ju naladiť, všetky informácie" alt="Dnes štartuje Prima Plus: Ako ju naladiť, všetky informácie" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/122553/dnes-startuje-prima-plus-ako-ju-naladit-vsetky-informacie?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Dnes štartuje Prima Plus: Ako ju naladiť, všetky informácie</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://www.zive.sk/clanok/122440/test-huawei-matebook-neskuseny-rival-pre-surface?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/Y3QW_z7-S53wZaRPjIjX3A.320~Huawei-MateBook.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=I_sx0FkX71E8vzH1pEkbQw&e=2145916800&v=2" title="Test Huawei MateBook: Neskúsený rival pre Surface" alt="Test Huawei MateBook: Neskúsený rival pre Surface" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://www.zive.sk/clanok/122440/test-huawei-matebook-neskuseny-rival-pre-surface?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Test Huawei MateBook: Neskúsený rival pre Surface</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/212786/registracne-poplatky-o-tyzden-jazdenky-zdrazia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/P8JP_cTqSTvHFDayQ1PiRA.320~Ilustra-n-sn-mka-Zdroj-Thorben-Wengert-pixelio.jpg?t=LzEyMHg3MA%3D%3D&h=7nLBzoBR-MVUUMHrNVP9pA&e=2145916800&v=2" title="Jazdenky šialene zdražia: Už o týždeň" alt="Jazdenky šialene zdražia: Už o týždeň" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/212786/registracne-poplatky-o-tyzden-jazdenky-zdrazia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Jazdenky šialene zdražia: Už o týždeň</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/212785/nafta-a-benzin-za-ake-ceny-budeme-tankovat/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/o_X6cKFdTMK6017rn7ONCw.320~Ilustra-n-sn-mka.jpg?t=LzEyMHg3MA%3D%3D&h=cYyd297HBrMeqbuzlbmR3g&e=2145916800&v=2" title="Kedy konečne na tankovaní ušetríme?" alt="Kedy konečne na tankovaní ušetríme?" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/212785/nafta-a-benzin-za-ake-ceny-budeme-tankovat/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Kedy konečne na tankovaní ušetríme?</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/50645/luxusne-spolocnicky-a-gigolovia-opat-prekvapuju-takto-sa-prezentuju/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/-MzJ3_ybSZejmJCV1O8Lzw.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=tqItG-zCKAwMzxJloq0ncw&e=2145916800&v=2" title="Luxusné spoločníčky opäť prekvapujú" alt="Luxusné spoločníčky opäť prekvapujú" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/50645/luxusne-spolocnicky-a-gigolovia-opat-prekvapuju-takto-sa-prezentuju/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Luxusné spoločníčky opäť prekvapujú</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/50574/padly-anjel-zenskeho-tenisu-maria-sarapovova-opat-ziari-stastim/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/jm5OuXAeQCClk3LVkecFoQ.320.png?t=LzEyMHg3MC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=TQZsfSy_Oj9xRIpGFp-BGA&e=2145916800&v=2" title="Tenistka Šarapovová opäť žiari šťastím" alt="Tenistka Šarapovová opäť žiari šťastím" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/50574/padly-anjel-zenskeho-tenisu-maria-sarapovova-opat-ziari-stastim/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Tenistka Šarapovová opäť žiari šťastím</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="http://najmama.aktuality.sk/clanok/247772/pribeh-mamy-anety-takmer-rok-po-porode-som-odmietala-svojho-syna/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/L2Lf5aGUTZWe_12LzbTJPw.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=OLASK6pzNtTi_YhajwHC_A&e=2145916800&v=2" title="Príbeh Anety: Rok som odmietala syna" alt="Príbeh Anety: Rok som odmietala syna" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="http://najmama.aktuality.sk/clanok/247772/pribeh-mamy-anety-takmer-rok-po-porode-som-odmietala-svojho-syna/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Príbeh Anety: Rok som odmietala syna</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/iphone" title="iPhone 7" onclick="javascript:gaTrack('submenu', 'iPhone 7');">iPhone 7</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/ifa-2016" title="IFA 2016" onclick="javascript:gaTrack('submenu', 'IFA 2016');">IFA 2016</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming" onclick="javascript:gaTrack('submenu', 'Roaming');">Roaming</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 1874;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="http://t3.aimg.sk/magaziny/kD-Wg_2-QNzL2rSV0090kw~Barra-pomohol-Xiaomi-dosta-sa-do-povedomia-mili-nov-ud-zdroj-Engadget.jpg?t=LzIyNHgzMzYvdG9wL3NtYXJ0&h=OgSqgM8K0EY1yLjc4myfzQ&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Kedysi čelný predstaviteľ Androidu je po pár rokoch v Pekingu pripravený na nové výzvy v Silicon Valley.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 09:02					</span>	
					<span class="hidden">2017-01-23</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Martin&nbsp;Sabol</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" data-url="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" data-url="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Hugo Barra prispel k ohromnému rastu čínskej firmy <strong><a href="http://mobilmania.azet.sk/clanok/122475/test-xiaomi-redmi-3s-lacny-patpalec-oficialnou-cestou">Xiaomi</a></strong>, no po vyše troch rokoch sa rozhodol opustiť Peking a vrátiť sa do Silicon Valley. Zo Xiaomi odíde vo februári po čínskom novom roku. Na správu <a href="https://www.engadget.com/2017/01/23/hugo-barra-leaves-xiaomi-and-will-return-to-silicon-valley/">upozornila</a> stránka Engadget.</p>
<p>„Uvedomil som si, že posledné roky, ktoré som žil v tomto pozoruhodnom prostredí, si  vybrali daň na mojom živote a začali ovplyvňovať moje zdravie. Moji priatelia, to, čo považujem za domov a môj život, je v Silicon Valley, čo je taktiež bližšie k mojej rodine. Keď som si uvedomil koľko som toho zanechal za sebou, bolo jasné, že je čas na návrat,“ vyjadril sa Barra k odchodu z firmy.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley/0" title="Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley" style="width: 100%">
            <span class="wrapper">
            <img src="http://t4.aimg.sk/magaziny/1cjarHahRlX2ZRrs2YJJcg~Barra-pomohol-Xiaomi-dosta-sa-do-povedomia-mili-nov-ud-zdroj-Engadget.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=Gwpap-2uaM_kurJFgn8Q-w&e=2145916800&v=2" alt="Barra pomohol Xiaomi dostať sa do povedomia miliónov ľudí (zdroj: Engadget)">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">1</span> fotografia v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Barra pomohol Xiaomi dostať sa do povedomia miliónov ľudí (zdroj: Engadget)</span>
            </a>
    </p>
<p>Hugo Barra prišiel do Xiaomi v roku 2013 a z malého výrobcu smartfónov sa stal technologický gigant. V roku 2012 firma predala 7,5 milióna smartfónov, pričom o dva roky neskôr to už bolo 61 miliónov. Dnes už firma nevyrába len smartfóny, ale aj <a href="http://www.zive.sk/clanok/122507/novy-notebook-od-xiaomi-ma-byt-este-lahsi">notebooky</a>, tablety a množstvo ďalších zariadení, ako inteligentné náramky, slúchadlá, reproduktory, Wi-Fi routre, drony a podobne.</p>
<p></p>
<p>Xiaomi zatiaľ predáva svoje produkty najmä v Číne, v Európe či v USA sa k väčšine ich sortimentu oficiálnou cestou nedostaneme. Barra však predpovedá, že spoločnosť je na dobrej ceste k medzinárodnej expanzii.</p>
<p>
		<div class="articleSuggestWrapper">

			<div class="articleSuggestHolder">

				<a class="articleSuggestImgLink" href="http://mobilmania.azet.sk/clanok/122475/test-xiaomi-redmi-3s-lacny-patpalec-oficialnou-cestou">
																	<img src="http://t2.aimg.sk/magaziny/Dx4O1PGIRPashvRWRR3OlQ.320~Xiaomi-Redmi-3S.jpg?t=LzIwMHgxMTMvdG9wL3NtYXJ0&h=8zj-420UIIot2FozzR-IIA&e=2145916800&v=2" alt="Test Xiaomi Redmi 3S: Lacný päťpalec oficiálnou cestou" title="Test Xiaomi Redmi 3S: Lacný päťpalec oficiálnou cestou" />
									</a>

				<div class="articleSuggestTxt">
					<a class="articleSuggestTitle" href="http://mobilmania.azet.sk/clanok/122475/test-xiaomi-redmi-3s-lacny-patpalec-oficialnou-cestou">
						Test Xiaomi Redmi 3S: Lacný päťpalec oficiálnou cestou					</a>

					<p class="articleSuggestPerex">
						Lacné Xiaomi Redmi 3S nie je úplnou novinkou, teraz ho však môžete mať oficiálnou cestou a so slovenskými LTE frekvenciami.					</p>
				</div>

				<div class="tiny-clear"></div>

			</div>

		</div>

		</p>
<p>Svoj čas v Pekingu označil za najlepšie a najvyzývavejšie dobrodružstvo v svojom živote. Teraz však podľa jeho slov nastal čas na nové dobrodružstvo, ktoré bude prebiehať doma, v Silicon Valley. Tam nebude Barra novou tvárou. Dlhé roky pôsobil ako viceprezident divízie Android v Google.</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley/" class="disscusLink">
			<span class="icon "></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">váš názor</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">1</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" data-url="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" data-url="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122524/telefony-zenfone-4-maju-prist-v-maji-asus-ma-velke-plany">
                        Telefóny ZenFone 4 majú prísť v máji, Asus má veľké plány                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122475/test-xiaomi-redmi-3s-lacny-patpalec-oficialnou-cestou">
                        Test Xiaomi Redmi 3S: Lacný päťpalec oficiálnou cestou                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122519/samsung-v-pondelok-zverejni-detaily-zlyhania-note-7-pozname-udajnu-pricinu">
                        Samsung v pondelok zverejní detaily zlyhania Note 7. Poznáme údajnú príčinu                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122501/nokia-6-sa-vypredala-do-jednej-minuty">
                        Nokia 6 sa vypredala do jednej minúty                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122407/xiaomi-mi-6-vraj-ponukne-tri-verzie-a-dva-cipsety">
                        Xiaomi Mi 6 vraj ponúkne tri verzie a dva čipsety                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>
document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&sid=905'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			
				
	
	<div id="rs_banner_13082" class="box rs-banner-default rs_banner_13082 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13082); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/13082/M/1485161634/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/13082/M/1485161634/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(13082) != true ) {
			$("#rs_banner_13082").css("marginTop", "0px");
		}
	}
	</script>


<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://www.zive.sk/clanok/122440/test-huawei-matebook-neskuseny-rival-pre-surface" title="Aký je prenosný počítač od Huawei? (TEST)" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Test Huawei MateBook: Neskúsený rival pre Surface					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://www.zive.sk/clanok/122553/dnes-startuje-prima-plus-ako-ju-naladit-vsetky-informacie" title="Nová TV pre Slovensko: Všetky info!" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Dnes štartuje Prima Plus: Ako ju naladiť, všetky informácie					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://www.zive.sk/clanok/122551/stat-vyberie-kto-mu-doda-it-techniku-za-sumu-do-30-milionov-eur" title="Štát vyberie, kto mu dodá IT techniku za sumu do 30 miliónov eur" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Štát vyberie, kto mu dodá IT techniku za sumu do 30 miliónov eur					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" title="Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://www.zive.sk/clanok/122549/juzna-korea-ma-novu-sou-varia-v-nej-jedla-z-hry-world-of-warcraft" title="Južná Kórea má novú šou: Varia v nej jedlá z hry World of Warcraft" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
							                <span class="flag-name">Video</span>
        							
							
							<span class="title">
								Južná Kórea má novú šou: Varia v nej jedlá z hry World of Warcraft					
							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>


	
	<div id="rs_banner_27029" class="box rs-banner-default rs_banner_27029">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(27029); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/27029/S/1485161634/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/27029/S/1485161634/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(27029) != true ) {
			$("#rs_banner_27029").css("marginTop", "0px");
		}
	}
	</script>



	
	<div id="rs_banner_21401" class="box rs-banner-default rs_banner_21401 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21401); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21401/S/1485161634/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21401/S/1485161634/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21401) != true ) {
			$("#rs_banner_21401").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21402" class="box rs-banner-default rs_banner_21402 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21402); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21402/S/1485161634/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21402/S/1485161634/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21402) != true ) {
			$("#rs_banner_21402").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21403" class="box rs-banner-default rs_banner_21403 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21403); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21403/S/1485161634/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21403/S/1485161634/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21403) != true ) {
			$("#rs_banner_21403").css("marginTop", "0px");
		}
	}
	</script>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122440/test-huawei-matebook-neskuseny-rival-pre-surface" title="Aký je prenosný počítač od Huawei? (TEST)" class="boxItemLink">
								<span class="boxItemTimer">09:45</span>
								<span class="boxItemText">
									Test Huawei MateBook: Neskúsený rival pre Surface
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122553/dnes-startuje-prima-plus-ako-ju-naladit-vsetky-informacie" title="Nová TV pre Slovensko: Všetky info!" class="boxItemLink">
								<span class="boxItemTimer">09:35</span>
								<span class="boxItemText">
									Dnes štartuje Prima Plus: Ako ju naladiť, všetky informácie
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122551/stat-vyberie-kto-mu-doda-it-techniku-za-sumu-do-30-milionov-eur" title="Štát vyberie, kto mu dodá IT techniku za sumu do 30 miliónov eur" class="boxItemLink">
								<span class="boxItemTimer">09:07</span>
								<span class="boxItemText">
									Štát vyberie, kto mu dodá IT techniku za sumu do 30 miliónov eur
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" title="Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley" class="boxItemLink">
								<span class="boxItemTimer">09:02</span>
								<span class="boxItemText">
									Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122549/juzna-korea-ma-novu-sou-varia-v-nej-jedla-z-hry-world-of-warcraft" title="Južná Kórea má novú šou: Varia v nej jedlá z hry World of Warcraft" class="boxItemLink">
								<span class="boxItemTimer">09:00</span>
								<span class="boxItemText">
									Južná Kórea má novú šou: Varia v nej jedlá z hry World of Warcraft
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122541/nove-prenosne-verzie-kancelarsky-balik-libreoffice-ci-ftp-klient" title="Nové prenosné verzie: Kancelársky balík LibreOffice či FTP klient" class="boxItemLink">
								<span class="boxItemTimer">08:15</span>
								<span class="boxItemText">
									Nové prenosné verzie: Kancelársky balík LibreOffice či FTP klient
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122548/linkedin-dostane-novy-vzhlad-aj-chat-da-lepsie-odporucania" title="LinkedIn dostane nový vzhľad aj chat. Dá lepšie odporúčania" class="boxItemLink">
								<span class="boxItemTimer">08:05</span>
								<span class="boxItemText">
									LinkedIn dostane nový vzhľad aj chat. Dá lepšie odporúčania
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122538/novy-softver-optimalizujeme-windows-organizujeme-multimedia" title="Tipy na šikovné aplikácie zadarmo" class="boxItemLink">
								<span class="boxItemTimer">06:10</span>
								<span class="boxItemText">
									Nový softvér: Optimalizujeme Windows, organizujeme multimédiá
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122539/velke-zmeny-na-tv-trhu-a-zastarany-windows-7-prehlad-tyzdna" title="Veľké zmeny na TV trhu a zastaraný Windows 7 (prehľad týždňa)" class="boxItemLink">
								<span class="boxItemTimer">06:00</span>
								<span class="boxItemText">
									Veľké zmeny na TV trhu a zastaraný Windows 7 (prehľad týždňa)
								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" title="Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley">
												<img src="http://t3.aimg.sk/magaziny/kD-Wg_2-QNzL2rSV0090kw~Barra-pomohol-Xiaomi-dosta-sa-do-povedomia-mili-nov-ud-zdroj-Engadget.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=z7pcetIgIeUExJ8vbpqYpw&e=2145916800&v=2" alt="Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley" title="Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley" class="promoTopArticleLink">
						<span>Veterán Androidu opúšťa Xiaomi a smeruje domov do Silicon Valley</span>
					</a>
					
					<p class="promoTopArticlePerex">Kedysi čelný predstaviteľ Androidu je po pár rokoch v Pekingu...</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/122543/sms-za-volantom-zakaznik-zaluje-apple-chce-zrusit-predaj-iphonov" title="SMS za volantom? Zákazník žaluje Apple, chce zrušiť predaj iPhonov">
												<img src="http://t2.aimg.sk/magaziny/gpVxlTCsTqmKanjWuhk2vw~Ilustra-n-sn-mka-zdroj-Pexels-Pixabay.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=qiGALyqgo3_SsJ73uwbc4g&e=2145916800&v=2" alt="SMS za volantom? Zákazník žaluje Apple, chce zrušiť predaj iPhonov" title="SMS za volantom? Zákazník žaluje Apple, chce zrušiť predaj iPhonov" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/122543/sms-za-volantom-zakaznik-zaluje-apple-chce-zrusit-predaj-iphonov" class="promoTopArticleLink">
						<span>SMS za volantom? Zákazník žaluje Apple, chce zrušiť predaj iPhonov</span>
					</a>
					
					<p class="promoTopArticlePerex">Apple neobmedzuje funkcie smartfónov za volantom. Hoci vraj disponuje...</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
				<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/212781/babraci-za-volantom-nemaju-ani-trosku-citu/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Najväčšie brutality z ciest tohto týždňa">
								<img src="http://t4.aimg.sk/magaziny/TjOI65hjQz7XI0C2FCtZtg~ikona-vid.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=c7gtnTz0yDWE5F1QN0Cgpw&e=2145916800&v=2" alt="Babráci za volantom nemajú ani trošku citu" title="Babráci za volantom nemajú ani trošku citu" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/212781/babraci-za-volantom-nemaju-ani-trosku-citu/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Babráci za volantom nemajú ani trošku citu</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
				<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="http://sport.aktuality.sk/c/257753/petrohrad-a-magnitogorsk-vladnu-khl-uplatnili-by-sa-v-nhl/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Petrohrad a Magnitogorsk vládnu KHL, uplatnili by sa v NHL?">
								<img src="http://t4.aimg.sk/magaziny/7TufRF3lTQPY0LYB2sxeXQ.640~ska-petrohrad-cska-moskva-zapas-hviezd-khl.jpg?t=LzMwMHgxODAvdG9wL3NtYXJ0&h=qec9R3qcpayDqtmbTU9EOQ&e=2145916800&v=2" alt="Petrohrad a Magnitogorsk vládnu KHL, uplatnili by sa v NHL?" title="Petrohrad a Magnitogorsk vládnu KHL, uplatnili by sa v NHL?" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk/c/257753/petrohrad-a-magnitogorsk-vladnu-khl-uplatnili-by-sa-v-nhl/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Petrohrad a Magnitogorsk vládnu KHL, uplatnili by sa v NHL?</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
				<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/408981/juhovychod-usa-nicia-vichrice-a-tornada-o-zivot-prislo-najmenej-18-ludi/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Juhovýchod USA ničia víchrice a tornáda, o život prišlo najmenej 18 ľudí">
								<img src="http://t2.aimg.sk/magaziny/qyod10ziT5fXSe7YjpNw7g.640~Ilustra-n-foto.jpg?t=LzB4NTA6NjQweDQxMC8zMDB4MjAwL3RvcC9zbWFydA%3D%3D&h=01yjUBApcwGoi1ARxia8RA&e=2145916800&v=3" alt="Juhovýchod USA ničia víchrice a tornáda, o život prišlo najmenej 18 ľudí" title="Juhovýchod USA ničia víchrice a tornáda, o život prišlo najmenej 18 ľudí" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/408981/juhovychod-usa-nicia-vichrice-a-tornada-o-zivot-prislo-najmenej-18-ludi/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Juhovýchod USA ničia víchrice a tornáda, o život prišlo najmenej 18...</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
				<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25031/vyhubenie-europskych-zidov-nacisti-zdokonalili-za-90-minut.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Vyhubenie európskych Židov nacisti zdokonalili za 90 minút">
								<img src="http://img.cas.sk/img/11/articleM/2429294_konferencia-wannsee-film-hbo.jpg?time=1484905328&hash=64e5a9ce4a6f55c2cee8e4b3af39e97b" alt="Vyhubenie európskych Židov nacisti zdokonalili za 90 minút" title="Vyhubenie európskych Židov nacisti zdokonalili za 90 minút" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25031/vyhubenie-europskych-zidov-nacisti-zdokonalili-za-90-minut.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Vyhubenie európskych Židov nacisti zdokonalili za 90 minút</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/501549/miliardar-zacal-uradovat-v-bielom-dome-takto-zmeni-trump-svet/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Takto zmení Trump svet!">
								<img src="http://t1.aimg.sk/magaziny/77-4JXrjSNzIJEdItDeL8w.640~Americk-prezident-Donald-Trump.jpg?t=LzB4NTg6NjQweDQxOS8zMDB4MTY5L3RvcC9zbWFydA%3D%3D&h=WORwsKLt3PxXU-_vhjDHZA&e=2145916800&v=4" alt="Miliardár začal úradovať v Bielom dome: Takto zmení Trump svet!" title="Miliardár začal úradovať v Bielom dome: Takto zmení Trump svet!" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/501549/miliardar-zacal-uradovat-v-bielom-dome-takto-zmeni-trump-svet/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Miliardár začal úradovať v Bielom dome: Takto zmení Trump svet!</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/122550/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/122550\/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley"},"headline":"Veter\u00e1n Androidu op\u00fa\u0161\u0165a Xiaomi a smeruje domov do Silicon Valley","datePublished":"2017-01-23T09:02:00+01:00","dateModified":"2017-01-23T09:04:14+01:00","articleBody":"","description":"Kedysi \u010deln\u00fd predstavite\u013e Androidu je po p\u00e1r rokoch v Pekingu pripraven\u00fd na nov\u00e9 v\u00fdzvy v Silicon Valley.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/122550\/veteran-androidu-opusta-xiaomi-a-smeruje-domov-do-silicon-valley\/","author":{"@type":"Person","name":"Martin Sabol"},"image":{"@type":"ImageObject","url":"http:\/\/t3.aimg.sk\/magaziny\/kD-Wg_2-QNzL2rSV0090kw.jpg?t=&h=h2S0kdAupOSnKBkx8KINtg&e=2145916800&v=2","height":352,"width":677},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
</body>	
</html>