<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Kovový dizajn a dvojica objektívov je potvrdená aj na fotkách. Chýbať nemá ani 3,5mm audio jack." />
<meta name="news_keywords" content="lg, smartfon, mobil, mwc 2017" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta property="og:title" content="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" />
<meta property="og:image" content="http://t4.aimg.sk/magaziny/ANeWlG0KSyT8n02q3G7pIA.png?t=&amp;h=694pHU_lduTvwCauYXDMcw&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Kovový dizajn a dvojica objektívov je potvrdená aj na fotkách. Chýbať nemá ani 3,5mm audio jack." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/0bced2f5379311b022758bf6fe56fc6a.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fGI2YzA1ZjhkYmNiYTA4MWY3OTBmOWFkMWMwYzQ3ODU1.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/7d773dab6fc22c084c2167dac4296190.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8MWUyZWRiYjYzZDk1Yzg3NjRjYmExOTcwZTY4YzAzOGU=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/4d520b6213c309754e381213b30c98bc.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfGE0MWY1ZjJhOGFkNDJlMzVhMGNlNzdhZThhZWI1OTc1.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/f9108e31c3cc47e35ee36120d7f777ae.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHwyYjI3N2VlZjFlZmI1NTVhYjljODllZDBhNTBjMmRkNQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/edc0f4ba42a36ceffbfce6cf9192e748.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXxkNGRlMjZhMTllMjE0MjI0ZWY3MmU5ZjI1M2VjOTU5Ng==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/9d16634484effea7aa598e6341890e89.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfDllYmJhOTI2ZDk0YzNkNzU0NzQwODAyNDkxMGM0MGRj.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['mobilmania-sk'];
var adsCid = ['122988'];
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var sasSlots = [];
</script>

<script>
    googletag.cmd.push(function () {
        sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'article':
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('square-inline') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[300, 300], [438, 374], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;
                case 'hp':
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>

<script src="https://rsz.sk/delivery/sd3.php"></script>

<script type='text/javascript'>
    googletag.cmd.push(function () {
        googletag.enableServices();
    });
</script><!-- Inicializacny kod - koniec -->
	
	<script type="text/javascript">
	    var sas_target_sd = '';
	    document.write('<scr'+'ipt src="http://rsz.sk/delivery/sd2.php"></scr'+'ipt>');
	</script>
	<script type="text/javascript">
	    sas_tmstp=Math.round(Math.random()*10000000000);
	    sas_pageid='34194/432962';
	    var sas_formatids = '32223,38767,14739,39004,13082,27029,21401,21402,21403,13097';
	    sas_target = 'RUB=mobilmania-sk;CID=122988';
	    document.write('<scr'+'ipt src="http://ww651.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target_sd + sas_target) + '?"></scr'+'ipt>');
	</script>


	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=ba2f9b2e25dc5cd235d4f74d72166b7e"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=e95126b2d1cf626400b8256005e67af6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.540fd31e'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.073ed397';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','122988']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>		
	
	<div id="rs_banner_13097" class="box rs-banner-default rs_banner_13097 leaderboard">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13097); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/13097/S/1486496877/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/13097/S/1486496877/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("display", "none");
	}
}
</script>

		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div id="rs_banner_39004" class="box rs-banner-default rs_banner_39004">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(39004); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/39004/S/1486496877/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/39004/S/1486496877/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("display", "none");
	}
}
</script>

		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1486496877"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/413687/uradnicku-v-bratislave-zadrzali-priamo-pri-preberani-uplatku/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/sHXvzE1rRKnaEFIaBUUC8g.320.jpg?t=LzExeDE6Mjk4eDE2My8xMjB4NzA%3D&h=sFy_fwRRxJ4lvZCxCD1EUA&e=2145916800&v=4" title="Chytili ju pri preberaní úplatku" alt="Chytili ju pri preberaní úplatku" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/413687/uradnicku-v-bratislave-zadrzali-priamo-pri-preberani-uplatku/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Chytili ju pri preberaní úplatku</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/413569/poslanci-riesili-kiskovu-figurku-danko-zaplati-pokutu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/unxkh_79TNC-epxMlcN1hg.320~3D-model-prezidenta-Andreja-Kisku-ktor-mu-vyrobila-s-kromn-firma.jpg?t=LzEyMHg3MA%3D%3D&h=uLpwVi0rZ-htTL8E_pC5AQ&e=2145916800&v=2" title="Parlament riešil Kiskovu figúrku" alt="Parlament riešil Kiskovu figúrku" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/413569/poslanci-riesili-kiskovu-figurku-danko-zaplati-pokutu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Parlament riešil Kiskovu figúrku</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/413568/komentar-lubomira-jaska-rumunsko-prestava-byt-nadavkou/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/f75X_3ZJS2SlMTgHl6Oggw.320~Masov-protest-proti-vl-de-v-rumunskej-Bukure-ti.jpg?t=LzB4NjozMjB4MTg2LzEyMHg3MA%3D%3D&h=r2Cstt5nxIF8rWCfXVpzcA&e=2145916800&v=3" title="Rumunsko už nie je nadávka" alt="Rumunsko už nie je nadávka" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/413568/komentar-lubomira-jaska-rumunsko-prestava-byt-nadavkou/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Rumunsko už nie je nadávka</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/260408/slovensku-atletika-zasiahla-tragicka-sprava-z-jar/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/SettI_t9QnLW7ioJTE9qzg.320~Vladimir-Findra-atletika-umrtie-zv-podujatia-com.jpg?t=LzEyMHg3MA%3D%3D&h=T_jRdEwZQpxQv44EQSq_fg&e=2145916800&v=2" title="Atletika SR po tragickej správe v slzách" alt="Atletika SR po tragickej správe v slzách" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/260408/slovensku-atletika-zasiahla-tragicka-sprava-z-jar/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Atletika SR po tragickej správe v slzách</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/260416/atp-sofia-klizan-na-nepoznanie-rusa-kuznecova-zotrel-z-kurtu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/0mQcQ8UfTROAAtXTCmg8JQ.320~Martin-Kli-an.jpg?t=LzEyMHg3MA%3D%3D&h=Y8sGtIJv_Fv9TfD3sFa16g&e=2145916800&v=2" title="Ako vymenený! Kližan zrušil súpera" alt="Ako vymenený! Kližan zrušil súpera" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/260416/atp-sofia-klizan-na-nepoznanie-rusa-kuznecova-zotrel-z-kurtu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Ako vymenený! Kližan zrušil súpera</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/ANeWlG0KSyT8n02q3G7pIA.320~Na-zadnej-strane-n-jdeme-br-sen-kov-Mo-no-ho-kryje-e-te-sklo-zdroj-underkg.png?t=LzYweDkwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=4PgaRMf4lz6WNDmK8CiZiQ&e=2145916800&v=2" title="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" alt="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/122984/fallout-4-dostal-vysokokvalitne-textury-mozete-si-ich-stiahnut-zadarmo?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/UcEcEFiTRP68bMRqpyvpLw.320~zdroj-steampowered-com.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=o2Xkv_EfZTZ7N4IkPU7Z4Q&e=2145916800&v=2" title="Fallout 4 dostal vysokokvalitné textúry. Môžete si ich stiahnuť zadarmo" alt="Fallout 4 dostal vysokokvalitné textúry. Môžete si ich stiahnuť zadarmo" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/122984/fallout-4-dostal-vysokokvalitne-textury-mozete-si-ich-stiahnut-zadarmo?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Fallout 4 dostal vysokokvalitné textúry. Môžete si ich stiahnuť zadarmo</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/ANeWlG0KSyT8n02q3G7pIA.320~Na-zadnej-strane-n-jdeme-br-sen-kov-Mo-no-ho-kryje-e-te-sklo-zdroj-underkg.png?t=LzYweDkwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=4PgaRMf4lz6WNDmK8CiZiQ&e=2145916800&v=2" title="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" alt="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/212904/filter-pevnych-castic-uz-aj-pre-benzinove-motory/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/_Jwrh-LtTmHZV9HE6G1wMQ.320~foto-AUTO-BILD.jpg?t=LzEyMHg3MA%3D%3D&h=G83sGzMQe1Ra0k87i6awgw&e=2145916800&v=2" title="Nenávidená oprava: Aj v týchto autách" alt="Nenávidená oprava: Aj v týchto autách" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/212904/filter-pevnych-castic-uz-aj-pre-benzinove-motory/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Nenávidená oprava: Aj v týchto autách</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/212910/nova-kia-rio-na-prahu-dospelosti/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/w4VjukE-RGSdmGTPX9JRrw.320~Nov-Kia-Rio.jpg?t=LzEyMHg3MA%3D%3D&h=DfNSEiMyqTeR6vfXRvsEFw&e=2145916800&v=2" title="Fabia, daj si pozor: Nová Kia Rio!" alt="Fabia, daj si pozor: Nová Kia Rio!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/212910/nova-kia-rio-na-prahu-dospelosti/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Fabia, daj si pozor: Nová Kia Rio!</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/50844/ed-sheeran-uz-priatelku-neskryva-ziadnu-modelku-ale-necakajte/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/suRNUcX2RCeQSYxap_yDNw.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=hXWbzG0wxhSFHgoQvxVJ-g&e=2145916800&v=2" title="Ed Sheeran už priateľku neskrýva" alt="Ed Sheeran už priateľku neskrýva" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/50844/ed-sheeran-uz-priatelku-neskryva-ziadnu-modelku-ale-necakajte/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Ed Sheeran už priateľku neskrýva</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/50627/rychlokurz-astronumerologie-jednoduche-prepocty-odhalia-pocet-deti-partnerov-i-zdravotne-problemy/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/K_EtgZLYSb7QyRQJe3A8cA.320.png?t=LzEyMHg3MC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=G7YoeSC3OzwqognnB7OUIA&e=2145916800&v=2" title="Rýchlokurz astronumerológie" alt="Rýchlokurz astronumerológie" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/50627/rychlokurz-astronumerologie-jednoduche-prepocty-odhalia-pocet-deti-partnerov-i-zdravotne-problemy/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Rýchlokurz astronumerológie</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="http://najmama.aktuality.sk/clanok/248652/su-zabavne-a-su-nase-pesnicky-pre-najmensich-ktore-potesia-vsetky-deti/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/JXLz5OyMTxSicXpjHab0Dg.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=n4ti92i_eCf5qMDzXsp6AA&e=2145916800&v=2" title="Sú zábavné a sú naše! Pesničky pre najmenších, ktoré potešia všetky deti" alt="Sú zábavné a sú naše! Pesničky pre najmenších, ktoré potešia všetky deti" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="http://najmama.aktuality.sk/clanok/248652/su-zabavne-a-su-nase-pesnicky-pre-najmensich-ktore-potesia-vsetky-deti/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Sú zábavné a sú naše! Pesničky pre najmenších, ktoré potešia všetky deti</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/iphone" title="iPhone 7" onclick="javascript:gaTrack('submenu', 'iPhone 7');">iPhone 7</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/ifa-2016" title="IFA 2016" onclick="javascript:gaTrack('submenu', 'IFA 2016');">IFA 2016</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming" onclick="javascript:gaTrack('submenu', 'Roaming');">Roaming</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 2640;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="http://t4.aimg.sk/magaziny/ANeWlG0KSyT8n02q3G7pIA~Na-zadnej-strane-n-jdeme-br-sen-kov-Mo-no-ho-kryje-e-te-sklo-zdroj-underkg.png?t=LzIyNHgzMzYvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=ANYGyz-eCUUgOitru2qmyw&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Kovový dizajn a dvojica objektívov je potvrdená aj na fotkách. Chýbať nemá ani 3,5mm audio jack.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 18:41					</span>	
					<span class="hidden">2017-02-07</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Vladimír&nbsp;Jančich</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" data-url="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" data-url="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Nadchádzajúca vlajková loď LG síce <strong><a href="http://mobilmania.azet.sk/clanok/122175/lg-potvrdilo-ze-smartfon-g6-nebude-modularny">neponesie netradičnú modulárnu konštrukciu</a> </strong>ako jej predchodca, no aj tak ide o veľmi očakávaný smartfón.</p>
<p>Na internet sa v poslednej dobe dostalo viacero nových fotiek, ktoré odhaľujú kovový dizajn zariadenia, <a href="http://underkg.co.kr/news/1702802">píše</a> kórejský portál UnderKG.</p>
<p>
		<div class="articleSuggestWrapper">

			<div class="articleSuggestHolder">

				<a class="articleSuggestImgLink" href="http://mobilmania.azet.sk/clanok/122968/pozvanka-lg-na-mwc-2017-potvrdila-hlavnu-novinku">
																	<img src="http://t1.aimg.sk/magaziny/uHxmIys2QDC6KexBOupHIg.320~zdroj-fonearena-com.jpg?t=LzIwMHgxMTMvdG9wL3NtYXJ0&h=3TpTvoHcJ8t-f5aYveD4cQ&e=2145916800&v=2" alt="Pozvánka LG na MWC 2017 potvrdila hlavnú novinku" title="Pozvánka LG na MWC 2017 potvrdila hlavnú novinku" />
									</a>

				<div class="articleSuggestTxt">
					<a class="articleSuggestTitle" href="http://mobilmania.azet.sk/clanok/122968/pozvanka-lg-na-mwc-2017-potvrdila-hlavnu-novinku">
						Pozvánka LG na MWC 2017 potvrdila hlavnú novinku					</a>

					<p class="articleSuggestPerex">
						Juhokórejská spoločnosť by mala predstaviť minimálne nový G6.					</p>
				</div>

				<div class="tiny-clear"></div>

			</div>

		</div>

		</p>
<h2>Kov aj sklo?</h2>
<p>Fotky potvrdzujú – no možno i vyvracajú – viaceré predošlé špekulácie. Na aktuálnych fotkách vidieť kovové telo, na zadnej strane navyše s povrchovou úpravou. Predošlé správy však naznačovali sklenenú zadnú stranu.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu/0" title="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" style="width: 100%">
            <span class="wrapper">
            <img src="http://t4.aimg.sk/magaziny/ANeWlG0KSyT8n02q3G7pIA~Na-zadnej-strane-n-jdeme-br-sen-kov-Mo-no-ho-kryje-e-te-sklo-zdroj-underkg.png?t=L2ZpdC1pbi82MDB4MC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=XO_nLwrli-0bQyVPhz_LSg&e=2145916800&v=2" alt="Na zadnej strane nájdeme brúsený kov. Možno ho kryje ešte sklo (zdroj: underkg)">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Na zadnej strane nájdeme brúsený kov. Možno ho kryje ešte sklo (zdroj: underkg)</span>
            </a>
    </p>
<p>Stále je však možné, že na zadnej strane je sklo, len ho na fotkách nie je dobre vidieť. Nie je tiež vylúčené, že pôvodné informácie boli nesprávne alebo že na fotke sa nachádza iný telefón.</p>
<p>Rovnaké zariadenie sa však objavilo aj na fotkách obalov pre telefón <a href="http://www.androidpure.com/exclusive-lg-g6-case-renders-leak-reveal-design/">predvčerom</a> a <a href="http://www.androidpure.com/exclusive-lg-g6-case-renders-leak-reveal-design/">na Amazone</a>.</p>
<p>    <div class="video-ad-player-wrapper" id="video_ad_player_589a2388f217b">
        <strong class="title-continue star-ad">Pokračovanie článku pod reklamou</strong>
        <span class="title-ad">videoreklama</span>
        <div class="tiny-clear"></div>
        <div id="azet_player_589a2388f2142"></div>
        <div class="tiny-clear"></div>
    </div>
        <link rel="stylesheet" href="http://s.aimg.sk/rs_base/css/azet_player/azetplayer.css?v=1.1.8c3668ad">
        <link rel="stylesheet" href="http://s.aimg.sk/rs_base/css/azet_player/videoAd.css?v=1.1.0c3668ad">
        <script src="http://s.aimg.sk/rs_base/js/azet_player/src/jquery.jplayer.js?v=1.1.0c3668ad"></script>
        <script src="http://s.aimg.sk/rs_base/js/azet_player/jquery.azetplayer.js?v=1.2.1c3668ad"></script>
        <script src="http://s.aimg.sk/rs_base/js/azet_player/jquery.vast-2.0.js?v=1.1.5c3668ad"></script>
        <script src="http://s.aimg.sk/rs_base/js/azet_player/video.ad.player.js?v=1.0c3668ad"></script>
    <script type="text/javascript">
        if( typeof __hideVideoAd == 'undefined' || __hideVideoAd == false){
            var _VideoAd_azet_player_589a2388f2142 = new VideoAd( {"uniqId":"azet_player_589a2388f2142","uniqVideoAdId":"video_ad_player_589a2388f217b","config":{"size":{"width":438,"height":280},"ap_media":{"ad":[{"vast_js":"\/\/ww651.smartadserver.com\/call\/pubj\/[page_id]\/22626\/M\/[timestamp]\/[target]?","skip_time":10,"position":"pre-roll"}]}}} );
            _VideoAd_azet_player_589a2388f2142.init();
        }
    </script>

    <div class="videoad-content-banner" style="clear: both;text-align: center;">
        <script type="text/javascript">
            if (typeof sas_manager != 'undefined') {
                if (typeof __hideVideoAd == 'undefined' || __hideVideoAd == false) {
                    sas_manager.render(32223);
                }else{
                    sas_manager.render(38767);
                }
            }
        </script>
        <noscript>
            <a href="http://ww651.smartadserver.com/call/pubjumpi/34779/239162/32223/S/1486496648/?" target="_blank">
                <img src="http://ww651.smartadserver.com/call/pubi/34779/239162/32223/S/1486496648/?" border="0" alt="" />
            </a>
            <a href="http://ww651.smartadserver.com/call/pubjumpi/34779/239162/38767/S/1486496648/?" target="_blank">
                <img src="http://ww651.smartadserver.com/call/pubi/34779/239162/38767/S/1486496648/?" border="0" alt="" />
            </a>
        </noscript>
    </div>

    </p>
<p>Na zadnej strane je tiež neprehliadnuteľná dvojica senzorov fotoaparátu, z ktorých jeden by mal byť širokouhlý. Pod objektívmi je snímač odtlačkov prstov, vystupujúci zároveň ako tlačidlo zapínania a vypínania.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu/1" title="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" style="width: 100%">
            <span class="wrapper">
            <img src="http://t2.aimg.sk/magaziny/4x05Q777TTfgCPWIVQw28A~Spodn-hrana-ponesie-symetrick-USB-port-typu-C-zdroj-underkg.png?t=L2ZpdC1pbi82MDB4MC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=42lY34xtEg5gJXD87rpAQw&e=2145916800&v=2" alt="Spodná hrana ponesie symetrický USB port typu C (zdroj: underkg)">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Spodná hrana ponesie symetrický USB port typu C (zdroj: underkg)</span>
            </a>
    </p>
<h2>Aj so starým dobrým jackom</h2>
<p>Spodná strana obsahuje USB konektor typu C a otvory pre reproduktor, <a href="http://mobilmania.azet.sk/clanok/122872/unikli-zive-fotografie-pripravovaneho-lg-g6"><strong>čo</strong> <strong>zodpovedá fotkám spred necelého týždňa</strong></a>. Fanúšikovia klasických slúchadiel sa nemusia obávať, 3,5mm jack je na hornej hrane. Ľavá strana ponesie tlačidlá pre reguláciu hlasitosti.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu/2" title="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" style="width: 100%">
            <span class="wrapper">
            <img src="http://t4.aimg.sk/magaziny/Z-ykVpIVTX6SuZToM3aPbw~Na-hornej-hrane-sa-nach-dza-3-5mm-audio-jack-zdroj-underkg.png?t=L2ZpdC1pbi82MDB4MC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=M9bhFwNhspmykcTrRgfgQA&e=2145916800&v=2" alt="Na hornej hrane sa nachádza 3,5mm audio jack (zdroj: underkg)">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Na hornej hrane sa nachádza 3,5mm audio jack (zdroj: underkg)</span>
            </a>
    </p>
<p>Čo sa týka „vnútorností“, očakáva sa, že telefón napokon neponesie najnovší čipset Qualcommu <strong><a href="http://www.zive.sk/clanok/122111/snapdragon-835-oficialne-osem-jadier-vykonna-grafika-ci-bluetooth-5-0">Snapdragon 835</a></strong>, ale Snapdragon 821. Displej bude 5,7-palcový s rozlíšením 1 440 × 2 880 a pomerom strán 18:9.</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu/" class="disscusLink">
			<span class="icon active"></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">1</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">3</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" data-url="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" data-url="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122982/chystany-honor-v9-dualny-fotoaparat-ci-5-7-palcovy-displej">
                        Chystaný Honor V9: Duálny fotoaparát či 5,7-palcový displej                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122975/asus-zenfone-4-by-mal-ponuknut-5-7-palcovy-displej-ci-6-gb-ram">
                        Asus ZenFone 4 by mal ponúknuť 5,7-palcový displej či 6 GB RAM                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122973/cinsky-trh-so-smartfonmi-dominuje-trio-vyrobcov">
                        Čínsky trh so smartfónmi: Dominuje trio výrobcov                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122968/pozvanka-lg-na-mwc-2017-potvrdila-hlavnu-novinku">
                        Pozvánka LG na MWC 2017 potvrdila hlavnú novinku                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/122872/unikli-zive-fotografie-pripravovaneho-lg-g6">
                        Unikli živé fotografie pripravovaného LG G6                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>
document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&sid=905'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			
				
	
	<div id="rs_banner_13082" class="box rs-banner-default rs_banner_13082 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13082); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/13082/M/1486496877/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/13082/M/1486496877/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(13082) != true ) {
			$("#rs_banner_13082").css("marginTop", "0px");
		}
	}
	</script>


<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" title="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://www.zive.sk/clanok/122984/fallout-4-dostal-vysokokvalitne-textury-mozete-si-ich-stiahnut-zadarmo" title="Fallout 4 dostal vysokokvalitné textúry. Môžete si ich stiahnuť zadarmo" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
							                <span class="flag-name">Video</span>
        							
							
							<span class="title">
								Fallout 4 dostal vysokokvalitné textúry. Môžete si ich stiahnuť zadarmo					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://www.zive.sk/clanok/122987/alza-podla-rpr-zavadzala-zakaznikom-sa-nepacil-200-vypredaj" title="Alza podľa RPR zavádzala. Zákazníkom sa nepáčil 200% výpredaj" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Alza podľa RPR zavádzala. Zákazníkom sa nepáčil 200% výpredaj					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://www.zive.sk/clanok/122985/halo-wars-2-nas-pozyva-na-dalsi-boj-s-mimozemskou-rasou-uz-coskoro" title="Halo Wars 2 nás pozýva na ďalší boj s mimozemskou rasou. Už čoskoro" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
							                <span class="flag-name">Video</span>
        							
							
							<span class="title">
								Halo Wars 2 nás pozýva na ďalší boj s mimozemskou rasou. Už čoskoro					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://www.zive.sk/clanok/122971/vedci-predpovedali-a-zostrojili-novu-formu-hmoty-casove-krystaly" title="Vedci predpovedali a zostrojili novú formu hmoty: časové kryštály" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Vedci predpovedali a zostrojili novú formu hmoty: časové kryštály					
							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>


	
	<div id="rs_banner_27029" class="box rs-banner-default rs_banner_27029">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(27029); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/27029/S/1486496877/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/27029/S/1486496877/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(27029) != true ) {
			$("#rs_banner_27029").css("marginTop", "0px");
		}
	}
	</script>



	
	<div id="rs_banner_21401" class="box rs-banner-default rs_banner_21401 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21401); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21401/S/1486496877/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21401/S/1486496877/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21401) != true ) {
			$("#rs_banner_21401").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21402" class="box rs-banner-default rs_banner_21402 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21402); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21402/S/1486496877/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21402/S/1486496877/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21402) != true ) {
			$("#rs_banner_21402").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21403" class="box rs-banner-default rs_banner_21403 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21403); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21403/S/1486496877/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21403/S/1486496877/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21403) != true ) {
			$("#rs_banner_21403").css("marginTop", "0px");
		}
	}
	</script>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu" title="Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu" class="boxItemLink">
								<span class="boxItemTimer">18:41</span>
								<span class="boxItemText">
									Unikli nové fotky LG G6, odhaľujú kovovú konštrukciu
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122984/fallout-4-dostal-vysokokvalitne-textury-mozete-si-ich-stiahnut-zadarmo" title="Fallout 4 dostal vysokokvalitné textúry. Môžete si ich stiahnuť zadarmo" class="boxItemLink">
								<span class="boxItemTimer">18:20</span>
								<span class="boxItemText">
									Fallout 4 dostal vysokokvalitné textúry. Môžete si ich stiahnuť
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122987/alza-podla-rpr-zavadzala-zakaznikom-sa-nepacil-200-vypredaj" title="Alza podľa RPR zavádzala. Zákazníkom sa nepáčil 200% výpredaj" class="boxItemLink">
								<span class="boxItemTimer">18:00</span>
								<span class="boxItemText">
									Alza podľa RPR zavádzala. Zákazníkom sa nepáčil 200% výpredaj
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122985/halo-wars-2-nas-pozyva-na-dalsi-boj-s-mimozemskou-rasou-uz-coskoro" title="Halo Wars 2 nás pozýva na ďalší boj s mimozemskou rasou. Už čoskoro" class="boxItemLink">
								<span class="boxItemTimer">17:15</span>
								<span class="boxItemText">
									Halo Wars 2 nás pozýva na ďalší boj s mimozemskou rasou. Už čoskoro
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122971/vedci-predpovedali-a-zostrojili-novu-formu-hmoty-casove-krystaly" title="Vedci predpovedali a zostrojili novú formu hmoty: časové kryštály" class="boxItemLink">
								<span class="boxItemTimer">17:00</span>
								<span class="boxItemText">
									Vedci predpovedali a zostrojili novú formu hmoty: časové kryštály
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122983/ambiciozna-slovenska-hra-sacred-fire-zbiera-podporu-na-steam-greenlight" title="Ambiciózna slovenská hra Sacred Fire zbiera podporu na Steam Greenlight" class="boxItemLink">
								<span class="boxItemTimer">16:05</span>
								<span class="boxItemText">
									Ambiciózna slovenská hra Sacred Fire zbiera podporu na Steam
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/122982/chystany-honor-v9-dualny-fotoaparat-ci-5-7-palcovy-displej" title="Chystaný Honor V9: Duálny fotoaparát či 5,7-palcový displej" class="boxItemLink">
								<span class="boxItemTimer">15:35</span>
								<span class="boxItemText">
									Chystaný Honor V9: Duálny fotoaparát či 5,7-palcový displej
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122981/proti-trumpovmu-dekretu-o-imigracii-sa-postavilo-skoro-130-technologickych-firiem" title="Proti Trumpovmu dekrétu o imigrácii sa postavilo skoro 130 technologických firiem" class="boxItemLink">
								<span class="boxItemTimer">15:10</span>
								<span class="boxItemText">
									Proti Trumpovmu dekrétu o imigrácii sa postavilo skoro 130
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/122956/test-lenovo-yoga-910-takto-ma-vyzerat-moderny-notebook" title="Takto má vyzerať moderný notebook (TEST)" class="boxItemLink">
								<span class="boxItemTimer">14:00</span>
								<span class="boxItemText">
									Test Lenovo Yoga 910: Takto má vyzerať moderný notebook
								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://www.zive.sk/clanok/122980/ste-zavisli-od-internetu-upozorni-vas-na-to-appka" title="Ste závislí od internetu? Preverte si to">
												<img src="http://t1.aimg.sk/magaziny/CSxulJJSREbdtQb95Y-MuQ~Mobiln-aplik-cia-neZ-vislos-monitoruje-as-str-ven-na-internete.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=15RW_GUeXBjDwmTZCG0img&e=2145916800&v=2" alt="Ste závislí od internetu? Upozorní vás na to appka" title="Ste závislí od internetu? Upozorní vás na to appka" />
												
					</a>
					
											<span class="promoTopArticleLabel">Odporúčame</span>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://www.zive.sk/clanok/122980/ste-zavisli-od-internetu-upozorni-vas-na-to-appka" class="promoTopArticleLink">
						<span>Ste závislí od internetu? Upozorní vás na to appka</span>
					</a>
					
					<p class="promoTopArticlePerex">Softvér pre mobily meria čas a upozorní vás, keď to preháňate...</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/122973/cinsky-trh-so-smartfonmi-dominuje-trio-vyrobcov" title="Čínsky trh so smartfónmi: Dominuje trio výrobcov">
												<img src="http://t1.aimg.sk/magaziny/Dx4O1PGIRPashvRWRR3OlQ~Xiaomi-Redmi-3S.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=FGjudRu9mRqbWkf7D5HYug&e=2145916800&v=2" alt="Čínsky trh so smartfónmi: Dominuje trio výrobcov" title="Čínsky trh so smartfónmi: Dominuje trio výrobcov" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/122973/cinsky-trh-so-smartfonmi-dominuje-trio-vyrobcov" class="promoTopArticleLink">
						<span>Čínsky trh so smartfónmi: Dominuje trio výrobcov</span>
					</a>
					
					<p class="promoTopArticlePerex">Trh so smartfónmi na tomto strategickom trhu si zároveň pripísal...</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
				<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/212910/nova-kia-rio-na-prahu-dospelosti/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Fabia, daj si pozor: Nová Kia Rio!">
								<img src="http://t3.aimg.sk/magaziny/w4VjukE-RGSdmGTPX9JRrw~Nov-Kia-Rio.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=BuTOWyLP46DKw1F6Tu7u4w&e=2145916800&v=2" alt="Nová Kia Rio: Na prahu dospelosti" title="Nová Kia Rio: Na prahu dospelosti" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/212910/nova-kia-rio-na-prahu-dospelosti/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Nová Kia Rio: Na prahu dospelosti</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
				<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="http://sport.aktuality.sk/c/260412/slovakia-cup-zdeno-ciger-musel-pred-zrazom-riesit-tri-zmeny/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Slovakia Cup: Zdeno Cíger musel pred zrazom riešiť tri zmeny">
								<img src="http://t1.aimg.sk/magaziny/BOOlhU91Q_CW-zrcy7PUtQ.640~Zdeno-Ciger-Slovensko-Slovakia-Cup-feb17-SITA.jpg?t=LzMwMHgxODAvdG9wL3NtYXJ0&h=IhWq2P1HjNSAka7vkka3gQ&e=2145916800&v=2" alt="Slovakia Cup: Zdeno Cíger musel pred zrazom riešiť tri zmeny" title="Slovakia Cup: Zdeno Cíger musel pred zrazom riešiť tri zmeny" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk/c/260412/slovakia-cup-zdeno-ciger-musel-pred-zrazom-riesit-tri-zmeny/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Slovakia Cup: Zdeno Cíger musel pred zrazom riešiť tri zmeny</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
				<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/413696/kolektivne-vyjednavanie-v-bratislavskej-automobilke-uviazlo/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Kolektívne vyjednávanie v bratislavskej automobilke uviazlo">
								<img src="http://t1.aimg.sk/magaziny/6-sNngqqT2PIcvrjKQQUMg.jpg?t=LzQ4eDA6NjI1eDMyNS8zMDB4MjAwL3RvcC9zbWFydA%3D%3D&h=61q6vfz84a7RvUtTVazQJw&e=2145916800&v=4" alt="Kolektívne vyjednávanie v bratislavskej automobilke uviazlo" title="Kolektívne vyjednávanie v bratislavskej automobilke uviazlo" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/413696/kolektivne-vyjednavanie-v-bratislavskej-automobilke-uviazlo/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Kolektívne vyjednávanie v bratislavskej automobilke uviazlo</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
				<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25142/preco-vobec-musime-spat-aby-mozog.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Prečo vôbec musíme spať? Aby mozog ...">
								<img src="http://img.cas.sk/img/11/articleM/2429686_.jpg?time=1486399422&hash=88e3329c78e895ef86889e9b2fbcb8db" alt="Prečo vôbec musíme spať? Aby mozog ..." title="Prečo vôbec musíme spať? Aby mozog ..." />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25142/preco-vobec-musime-spat-aby-mozog.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Prečo vôbec musíme spať? Aby mozog ...</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/507946/moderatorka-iveta-malachovska-otvorene-o-dcere-kristine-sme-na-nu-velmi-pysni-ale/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Malachovská otvorene o dcére: Sme na ňu pyšní, ale..">
								<img src="http://t1.aimg.sk/magaziny/kG4Z7GkZTdat-f9sw9XnzQ.640~Malachovsk-otvorene-porozpr-vala-o-svojom.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=nM57C54g7nDp0ttKsnghfA&e=2145916800&v=1" alt="Moderátorka Iveta Malachovská otvorene o dcére Kristíne: Sme na ňu veľmi pyšní, ale..." title="Moderátorka Iveta Malachovská otvorene o dcére Kristíne: Sme na ňu veľmi pyšní, ale..." />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/507946/moderatorka-iveta-malachovska-otvorene-o-dcere-kristine-sme-na-nu-velmi-pysni-ale/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Moderátorka Iveta Malachovská otvorene o dcére Kristíne: Sme na ňu...</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/122988/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/122988\/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu"},"headline":"Unikli nov\u00e9 fotky LG G6, odha\u013euj\u00fa kovov\u00fa kon\u0161trukciu","datePublished":"2017-02-07T18:41:00+01:00","dateModified":"2017-02-07T18:47:17+01:00","articleBody":"","description":"Kovov\u00fd dizajn a dvojica objekt\u00edvov je potvrden\u00e1 aj na fotk\u00e1ch. Ch\u00fdba\u0165 nem\u00e1 ani 3,5mm audio jack.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/122988\/unikli-nove-fotky-lg-g6-odhaluju-kovovu-konstrukciu\/","author":{"@type":"Person","name":"Vladim\u00edr Jan\u010dich"},"image":{"@type":"ImageObject","url":"http:\/\/t4.aimg.sk\/magaziny\/ANeWlG0KSyT8n02q3G7pIA.png?t=&h=694pHU_lduTvwCauYXDMcw&e=2145916800&v=2","height":392,"width":596},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
</body>	
</html>