<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Výrobca obaly neponúka online, treba zatelefonovať." />
<meta name="news_keywords" content="apple, iphone, kryt, louis vuitton" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta property="og:title" content="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" />
<meta property="og:image" content="http://t4.aimg.sk/magaziny/6F3dXFWJRRz6j3QGVgjCSQ.png?t=&amp;h=7LNmuIbjP7LN79UIWBUGRA&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Výrobca obaly neponúka online, treba zatelefonovať." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/886f3b7be054c32bd4f1c63525c6ce27.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fDc4MTE3NjEzNjFmODAyNzAzNjg2YWJhMjZhYjQyZDc3.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/98977e8f4503f421e231c20bbca8a3a6.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8MDM3YzJhODhhOWI1NjBiMDdiMTg2NWM4MzkwMWJlYWU=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/4fda9425a29855a8367f226e17420103.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfGI5NDhiNjc1MTM3ZTMzN2I4NDY4NTdjYWY3MDY1Yjgz.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/f9108e31c3cc47e35ee36120d7f777ae.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHwyYjI3N2VlZjFlZmI1NTVhYjljODllZDBhNTBjMmRkNQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/51318d811f511a0af5970b6b4aaa4c6d.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXxlZGEzZDg0ZDJlMjA1Mjc0ODM1ZDA0ODE0MmMzNTFmMA==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/6a69df87508a55cd6729528e89ce42da.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfGJmYmNjZGQyNjFjM2M0M2Y3MWRjNDQ4MjZjZGQ5OWUy.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['mobilmania-sk'];
var adsCid = ['123735'];
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = [];</script>
<script>
    googletag.cmd.push(function () {
        sasSlots['square'] = googletag.defineSlot('/31040149/zive/desktop/square', [[300, 250], [300, 300], [300,600],[300,150],[300,100]], 'div-gpt-ad-zive-desktop-square').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'article':
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('inline-active') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[580, 400], [300, 300], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;

                case 'section':
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').addService(googletag.pubads());
                    break;

                case 'hp':
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<script src='https://rsz.sk/delivery/sd3.php'></script>
<script type='text/javascript'>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
	
	<script type="text/javascript">
	    var sas_target_sd = '';
	    document.write('<scr'+'ipt src="http://rsz.sk/delivery/sd2.php"></scr'+'ipt>');
	</script>
	<script type="text/javascript">
	    sas_tmstp=Math.round(Math.random()*10000000000);
	    sas_pageid='34194/432962';
	    var sas_formatids = '32223,38767,14739,39004,13082,27029,21401,21402,21403,13097';
	    sas_target = 'RUB=mobilmania-sk;CID=123735';
	    document.write('<scr'+'ipt src="http://ww651.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target_sd + sas_target) + '?"></scr'+'ipt>');
	</script>


	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=ba2f9b2e25dc5cd235d4f74d72166b7e"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=e95126b2d1cf626400b8256005e67af6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.540fd31e'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.00b55006';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','123735']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>		
	
	<div id="rs_banner_13097" class="box rs-banner-default rs_banner_13097 leaderboard">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13097); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/13097/S/1489421086/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/13097/S/1489421086/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(13097) != true ) {
		$("#rs_banner_13097").css("display", "none");
	}
}
</script>

		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div id="rs_banner_39004" class="box rs-banner-default rs_banner_39004">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(39004); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/39004/S/1489421086/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/39004/S/1489421086/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("display", "none");
	}
}
</script>

		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1489421086"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/423588/prezident-ma-dvakrat-oklamal-tvrdi-fico/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/TWKnsPnvTNfZhrvulBUqsQ.320~Premi-r-Robert-Fico-v-avo-u-prezidenta-Andreja-Kisku.jpg?t=LzB4NjozMjB4MTg2LzEyMHg3MA%3D%3D&h=XqNz--b8uzUk7MRxlU0Rhw&e=2145916800&v=7" title="Fico: prezident ma dvakrát oklamal" alt="Fico: prezident ma dvakrát oklamal" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/423588/prezident-ma-dvakrat-oklamal-tvrdi-fico/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Fico: prezident ma dvakrát oklamal</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/422013/vlada-bude-riesit-zrusenie-meciarovych-amnestii/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/Qquz20ZlSf2A7Et2EihbTw.320~Na-sn-mke-z-ava-Andrej-Danko-Robert-Fico-a-B-la-Bug-r-po-as-tla-ovej-konferencie-koali-n-ch-partnerov-12-janu-ra-2017.jpg?t=LzB4NDc6MzIweDIyNi8xMjB4NzA%3D&h=dAYOsNr-lbyz0A5yLJnMAQ&e=2145916800&v=4" title="Koniec amnestií? Koalícia sa dohodla" alt="Koniec amnestií? Koalícia sa dohodla" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/422013/vlada-bude-riesit-zrusenie-meciarovych-amnestii/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Koniec amnestií? Koalícia sa dohodla</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/423463/dalsi-exzamestanec-lajcakovho-rezortu-prehovoril-o-cudnych-zakazkach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/dqJY3tk1SFKUxDpsZmh16w.320~Minister-zahrani-n-ch-vec-Miroslav-Laj-k.jpg?t=LzB4MTc6MzIweDE5Ny8xMjB4NzA%3D&h=-oSxZ6vbfiE5WyzT3ZWDaQ&e=2145916800&v=3" title="Lajčákov rezort má ďalší škandál" alt="Lajčákov rezort má ďalší škandál" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/423463/dalsi-exzamestanec-lajcakovho-rezortu-prehovoril-o-cudnych-zakazkach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Lajčákov rezort má ďalší škandál</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/266478/tirreno-adriatico-skvelemu-saganovi-chybalo-k-vitazstvu-pol-sekundy/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/JbWAQ_W5R_3rgKI4yqHY6Q.320~Peter-Sagan-Tirreno-Adriatico-mar17-TASR-AP.jpg?t=LzB4MDozMjB4MTc5LzEyMHg3MA%3D%3D&h=2pJIAAIc3Z-1UfhVHGUxng&e=2145916800&v=3" title="Petrovi Saganovi chýbalo pol sekundy" alt="Petrovi Saganovi chýbalo pol sekundy" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/266478/tirreno-adriatico-skvelemu-saganovi-chybalo-k-vitazstvu-pol-sekundy/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Petrovi Saganovi chýbalo pol sekundy</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/266476/video-rozhodcovia-tentoraz-pomohli-realu-navas-mal-dostat-cervenu-kartu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/Ppe1TP2RQU3Dv434anAGyw.320~Keylor-Navas-Real-Madrid-jan17-gettyimages.jpg?t=LzB4NjozMjB4MTg2LzEyMHg3MA%3D%3D&h=ZJwbftqYSBnqXpxTgk__Rw&e=2145916800&v=3" title="Video: Real by bez rozhodcov nevyhral" alt="Video: Real by bez rozhodcov nevyhral" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/266476/video-rozhodcovia-tentoraz-pomohli-realu-navas-mal-dostat-cervenu-kartu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Real by bez rozhodcov nevyhral</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/123736/shazam-konci-s-vyvojom-aplikacie-pre-windows-10-vratane-mobilnej-verzie?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/12sBNBFHSjKLqzN8zwhtLA.320~Za-koniec-Shazamu-pre-Windows-10-m-e-zrejme-n-zky-z-ujem-pou-vate-ov-zdroj-Microsoft.png?t=LzYweDkwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=5OeYpSJLth-M100mNngo2g&e=2145916800&v=2" title="Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie" alt="Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/123736/shazam-konci-s-vyvojom-aplikacie-pre-windows-10-vratane-mobilnej-verzie?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/6F3dXFWJRRz6j3QGVgjCSQ.320~zdroj-Louis-Vuitton.png?t=LzYweDkwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=GSzikfcOJ3lacYgjHEBp3Q&e=2145916800&v=2" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" alt="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://www.zive.sk/clanok/123736/shazam-konci-s-vyvojom-aplikacie-pre-windows-10-vratane-mobilnej-verzie?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/12sBNBFHSjKLqzN8zwhtLA.320~Za-koniec-Shazamu-pre-Windows-10-m-e-zrejme-n-zky-z-ujem-pou-vate-ov-zdroj-Microsoft.png?t=LzYweDkwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=5OeYpSJLth-M100mNngo2g&e=2145916800&v=2" title="Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie" alt="Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://www.zive.sk/clanok/123736/shazam-konci-s-vyvojom-aplikacie-pre-windows-10-vratane-mobilnej-verzie?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213157/dekra-tieto-ojazdene-auta-su-najkvalitnejsie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/HMTAln2_S8-_ro0bR3aT6A.320~Ilustra-n-sn-mka-Zdroj-Dekra.jpg?t=LzEyMHg3MA%3D%3D&h=Hj91pHHscN_UewQiIXG7Eg&e=2145916800&v=2" title="Tieto ojazdené autá sa kazia najmenej!" alt="Tieto ojazdené autá sa kazia najmenej!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213157/dekra-tieto-ojazdene-auta-su-najkvalitnejsie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Tieto ojazdené autá sa kazia najmenej!</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213161/mclaren-720s-v-zeneve-zatienil-ferrari/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/tUEBcvnxQVSd3YQlYGC3Kw.320~McLaren-720S.jpg?t=LzEyMHg3MA%3D%3D&h=q-xXOo4G6KQRzLPTk7gyxg&e=2145916800&v=3" title="Nový McLaren zatienil Ferrari!" alt="Nový McLaren zatienil Ferrari!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213161/mclaren-720s-v-zeneve-zatienil-ferrari/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Nový McLaren zatienil Ferrari!</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/51173/neretusovane-fotky-56-rocnej-modelky-v-spodnej-bielizni-valcuju-svet-dovod-vas-prekvapi/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/vPYu_b3bSQKFSSUPGZH8Gg.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=7ecrblDzENoMYQw19JsxFw&e=2145916800&v=2" title="Má 56 a v spodnej bielizni valcuje svet" alt="Má 56 a v spodnej bielizni valcuje svet" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/51173/neretusovane-fotky-56-rocnej-modelky-v-spodnej-bielizni-valcuju-svet-dovod-vas-prekvapi/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Má 56 a v spodnej bielizni valcuje svet</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/51128/ste-zamilovana-no-ma-to-hacik-vsetci-zboznuju-jeho-ex/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/mSanctJHRQ_ZVp4sW9mxMA.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=POP1e30b7HKk8fvtOVXFCg&e=2145916800&v=2" title="Jeho EX nám kazí vzťah. Čo s tým?" alt="Jeho EX nám kazí vzťah. Čo s tým?" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/51128/ste-zamilovana-no-ma-to-hacik-vsetci-zboznuju-jeho-ex/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Jeho EX nám kazí vzťah. Čo s tým?</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="http://najmama.aktuality.sk/clanok/249842/chyby-rodicov-vo-vyzive-viete-ktore-potraviny-by-sa-do-3-rokov-v-strave-dietata-nemali-nachadzat/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/gYAaU_6RS8DCkSeU4yV2Yw.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=K-mEFJ0qqD_z3q5CuY512Q&e=2145916800&v=2" title="10 potravín, čo by deti jesť nemali" alt="10 potravín, čo by deti jesť nemali" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="http://najmama.aktuality.sk/clanok/249842/chyby-rodicov-vo-vyzive-viete-ktore-potraviny-by-sa-do-3-rokov-v-strave-dietata-nemali-nachadzat/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">10 potravín, čo by deti jesť nemali</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/iphone" title="iPhone 7" onclick="javascript:gaTrack('submenu', 'iPhone 7');">iPhone 7</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/ifa-2016" title="IFA 2016" onclick="javascript:gaTrack('submenu', 'IFA 2016');">IFA 2016</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming" onclick="javascript:gaTrack('submenu', 'Roaming');">Roaming</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 1396;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="http://t4.aimg.sk/magaziny/6F3dXFWJRRz6j3QGVgjCSQ~zdroj-Louis-Vuitton.png?t=LzIyNHgzMzYvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=Oh7CMGSYWsOJWLRhh5dmcw&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Výrobca obaly neponúka online, treba zatelefonovať.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 16:44					</span>	
					<span class="hidden">2017-03-13</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Vladimír&nbsp;Jančich</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" data-url="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" data-url="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Spoločnosť Louis Vuitton uviedla na trh sériu luxusných obalov pre smartfón iPhone 7. Najdrahší variant však stojí až 5 500 amerických dolárov (5 186 eur), čo je asi sedemkrát viac ako je cena samotného smartfónu iPhone 7 (v závislosti od kapacity vstavanej pamäte).</p>
<p>Nové obaly spadajú do modelovej rady Eye-Trunk. Najlacnejší z nich má názov Monogram, pričom je dostupný v rozličných farebných variantoch v koži. Monogram pre iPhone 7 stojí 1 180 amerických dolárov (1 113 eur), kryt pre väčší iPhone 7 Plus stojí 1 250 amerických dolárov (1 179 eur).</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton/0" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" style="width: 100%">
            <span class="wrapper">
            <img src="http://t2.aimg.sk/magaziny/FhMOPeXDQP3M_1oLx-pymw~Lacnej-z-nov-ch-krytov-Louis-Vuitton-zdroj-Louis-Vuitton.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=jI8USmCQdZ_zG6XoAHPIlQ&e=2145916800&v=2" alt="Lacnejší z nových krytov Louis Vuitton (zdroj: Louis Vuitton)">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Lacnejší z nových krytov Louis Vuitton (zdroj: Louis Vuitton)</span>
            </a>
    </p>
<p>Vrcholom série je zlatý obal z krokodílej kože. Pre menší iPhone 7 je cena stanovená na 5 050 amerických dolárov (4 761 eur), pre väčší variant je cena spomínaných 5 500 amerických dolárov (5 186 eur).</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton/1" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" style="width: 100%">
            <span class="wrapper">
            <img src="http://t1.aimg.sk/magaziny/-vyGFr7iTo7iTHQBrRYDGw~Najdrah-variant-krytu-stoj-ako-ojazden-auto-zdroj-Louis-Vuitton.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=LVofocRtiHZIl47sHqHcTg&e=2145916800&v=2" alt="Najdrahší variant krytu stojí ako ojazdené auto (zdroj: Louis Vuitton)">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Najdrahší variant krytu stojí ako ojazdené auto (zdroj: Louis Vuitton)</span>
            </a>
    </p>
<p>Pohľad na prednú stranu prezrádza, že obaly pridajú smartfónom ďalšie milimetre, čo už hlavne u iPhone 7 Plus s 5,5-palcovou uhlopriečkou môže byť problém. Výrobca na druhej strane však sľubuje kvalitnú a štýlovú ochranu.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton/2" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" style="width: 100%">
            <span class="wrapper">
            <img src="http://t1.aimg.sk/magaziny/ooYo1UdJS-u6Wa-2IlODmw~Telef-ny-s-obalmi-naber-na-rozmeroch-zdroj-Louis-Vuitton.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=aa0ViGR43SRRg0sXh9OHCw&e=2145916800&v=2" alt="Telefóny s obalmi naberú na rozmeroch (zdroj: Louis Vuitton)">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Telefóny s obalmi naberú na rozmeroch (zdroj: Louis Vuitton)</span>
            </a>
    </p>
<p>Nové obaly sa nepredávajú online a prípadní záujemci musia zatelefonovať spoločnosti pre viac informácií.</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton/" class="disscusLink">
			<span class="icon "></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">váš názor</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">3</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" data-url="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" data-url="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/123673/iphone-8-vraj-bude-znamy-ako-iphone-edition">
                        iPhone 8 vraj bude známy ako iPhone Edition                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/123623/apple-v-tichosti-uviedol-novy-iphone-6-ma-32-gb-vstavanej-pamate">
                        Apple v tichosti uviedol nový iPhone 6. Má 32 GB vstavanej pamäte                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/123611/nove-iphony-vraj-nakoniec-ostanu-pri-konektore-lightning-usb-c-vsak-bude-sucastou-balenia">
                        Nové iPhony vraj nakoniec ostanú pri konektore Lightning, USB-C však bude súčasťou balenia                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/123276/apple-vraj-chysta-velke-novinky-tykaju-sa-iphonov-aj-ipadov">
                        Apple vraj chystá veľké novinky. Týkajú sa iPhonov aj iPadov                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/123078/iphone-8-bezdrotove-nabijanie-aj-vysoka-cena">
                        iPhone 8: Bezdrôtové nabíjanie aj vysoká cena                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>
document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&sid=905'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			
				
	
	<div id="rs_banner_13082" class="box rs-banner-default rs_banner_13082 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(13082); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/13082/M/1489421086/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/13082/M/1489421086/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(13082) != true ) {
			$("#rs_banner_13082").css("marginTop", "0px");
		}
	}
	</script>


<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://www.zive.sk/clanok/123736/shazam-konci-s-vyvojom-aplikacie-pre-windows-10-vratane-mobilnej-verzie" title="Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://www.zive.sk/clanok/123722/svetova-vlada-podla-stephena-hawkinga-to-mozno-bude-nutnost" title="Svetová vláda? Podľa Stephena Hawkinga to možno bude nutnosť" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Svetová vláda? Podľa Stephena Hawkinga to možno bude nutnosť					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://www.zive.sk/clanok/123733/uber-a-stu-idu-spolupracovat-vypisu-aj-temy-na-diplomovky" title="Uber a STU idú spolupracovať. Vypíšu aj témy na diplomovky" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Uber a STU idú spolupracovať. Vypíšu aj témy na diplomovky					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://www.zive.sk/clanok/123732/intel-kupuje-specialistu-na-kamery-pre-autonomne-vozidla" title="Intel kupuje špecialistu na kamery pre autonómne vozidlá" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Intel kupuje špecialistu na kamery pre autonómne vozidlá					
							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>


	
	<div id="rs_banner_27029" class="box rs-banner-default rs_banner_27029">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(27029); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/27029/S/1489421086/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/27029/S/1489421086/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(27029) != true ) {
			$("#rs_banner_27029").css("marginTop", "0px");
		}
	}
	</script>



	
	<div id="rs_banner_21401" class="box rs-banner-default rs_banner_21401 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21401); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21401/S/1489421086/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21401/S/1489421086/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21401) != true ) {
			$("#rs_banner_21401").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21402" class="box rs-banner-default rs_banner_21402 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21402); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21402/S/1489421086/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21402/S/1489421086/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21402) != true ) {
			$("#rs_banner_21402").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21403" class="box rs-banner-default rs_banner_21403 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21403); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21403/S/1489421086/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21403/S/1489421086/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21403) != true ) {
			$("#rs_banner_21403").css("marginTop", "0px");
		}
	}
	</script>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/123736/shazam-konci-s-vyvojom-aplikacie-pre-windows-10-vratane-mobilnej-verzie" title="Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej verzie" class="boxItemLink">
								<span class="boxItemTimer">17:00</span>
								<span class="boxItemText">
									Shazam končí s vývojom aplikácie pre Windows 10, vrátane mobilnej
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" class="boxItemLink">
								<span class="boxItemTimer">16:44</span>
								<span class="boxItemText">
									Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/123733/uber-a-stu-idu-spolupracovat-vypisu-aj-temy-na-diplomovky" title="Uber a STU idú spolupracovať. Vypíšu aj témy na diplomovky" class="boxItemLink">
								<span class="boxItemTimer">15:11</span>
								<span class="boxItemText">
									Uber a STU idú spolupracovať. Vypíšu aj témy na diplomovky
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/123732/intel-kupuje-specialistu-na-kamery-pre-autonomne-vozidla" title="Intel kupuje špecialistu na kamery pre autonómne vozidlá" class="boxItemLink">
								<span class="boxItemTimer">14:42</span>
								<span class="boxItemText">
									Intel kupuje špecialistu na kamery pre autonómne vozidlá
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/123731/malver-napadol-smartfony-uz-pocas-ich-distribucie-nechybaju-popularne-znacky" title="Malvér napadol smartfóny už počas ich distribúcie. Nechýbajú populárne značky" class="boxItemLink">
								<span class="boxItemTimer">14:14</span>
								<span class="boxItemText">
									Malvér napadol smartfóny už počas ich distribúcie. Nechýbajú
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/123730/4ka-ustupila-s-o2-a-orangeom-sa-uz-nespori-za-siet" title="4ka ustúpila. S O2 a Orangeom sa už nesporí za sieť" class="boxItemLink">
								<span class="boxItemTimer">13:54</span>
								<span class="boxItemText">
									4ka ustúpila. S O2 a Orangeom sa už nesporí za sieť
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/123729/registratori-domen-sk-uz-mozu-ziadat-o-novy-system" title="Registrátori domén .sk už môžu žiadať o nový systém" class="boxItemLink">
								<span class="boxItemTimer">13:52</span>
								<span class="boxItemText">
									Registrátori domén .sk už môžu žiadať o nový systém
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/123727/freesat-axn-pre-vsetkych-zakaznikov-na-mesiac" title="freeSAT: AXN pre všetkých zákazníkov na mesiac" class="boxItemLink">
								<span class="boxItemTimer">13:17</span>
								<span class="boxItemText">
									freeSAT: AXN pre všetkých zákazníkov na mesiac
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/123726/sony-xperia-xa1-pride-v-aprili-ma-byt-lacnejsi" title="Sony Xperia XA1 príde v apríli, má byť lacnejší" class="boxItemLink">
								<span class="boxItemTimer">13:06</span>
								<span class="boxItemText">
									Sony Xperia XA1 príde v apríli, má byť lacnejší
								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton">
												<img src="http://t4.aimg.sk/magaziny/6F3dXFWJRRz6j3QGVgjCSQ~zdroj-Louis-Vuitton.png?t=LzMwMHgxNjkvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=gw8ECCrMbxny7NshtUP8tA&e=2145916800&v=2" alt="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" title="Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis Vuitton" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton" class="promoTopArticleLink">
						<span>Za tento obal môžete mať sedem nových iPhonov: Novinka od Louis...</span>
					</a>
					
					<p class="promoTopArticlePerex">Výrobca obaly neponúka online, treba zatelefonovať.</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/123723/4ka-umozni-volat-cez-siet-orangeu-vieme-detaily" title="4ka umožní volať cez sieť Orangeu">
												<img src="http://t1.aimg.sk/magaziny/HLK65wZIT-DvDn6-0wzq3w.640~Ilustra-n-sn-mka.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=ZpLQawqNLGEDdqkIBXGgJA&e=2145916800&v=1" alt="4ka umožní volať cez sieť Orangeu. Vieme detaily" title="4ka umožní volať cez sieť Orangeu. Vieme detaily" />
												
					</a>
					
											<span class="promoTopArticleLabel">Odporúčame</span>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/123723/4ka-umozni-volat-cez-siet-orangeu-vieme-detaily" class="promoTopArticleLink">
						<span>4ka umožní volať cez sieť Orangeu. Vieme detaily</span>
					</a>
					
					<p class="promoTopArticlePerex">Partner pre poskytovanie siete pre zákazníkov sa zmení.</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
				<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/213156/neuveritelne-benzin-aj-nafta-budu-lacnejsie/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Neuveríte: Tankovať budeme lacnejšie">
								<img src="http://t3.aimg.sk/magaziny/fVEeo_GrQyisLnTb1eyrtw~Ilustra-n-sn-mka.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=y6keyaHaaHpKrHjsz9bjuw&e=2145916800&v=2" alt="Neuveriteľné: Benzín aj nafta budú lacnejšie" title="Neuveriteľné: Benzín aj nafta budú lacnejšie" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/213156/neuveritelne-benzin-aj-nafta-budu-lacnejsie/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Neuveriteľné: Benzín aj nafta budú lacnejšie</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
				<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="http://sport.aktuality.sk/c/266479/bratislavu-caka-velky-vecer-oslava-hadzanej-muzov-i-zien/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Video: Bratislavu čaká veľký večer. Oslava hádzanej mužov i žien">
								<img src="http://t2.aimg.sk/magaziny/_EfSziW2Tmfmn1CNq_Pb0g.640.jpg?t=LzMwMHgxODAvdG9wL3NtYXJ0&h=VUQjY96M3tJq3VMYJWBrSw&e=2145916800&v=2" alt="Video: Bratislavu čaká veľký večer. Oslava hádzanej mužov i žien" title="Video: Bratislavu čaká veľký večer. Oslava hádzanej mužov i žien" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk/c/266479/bratislavu-caka-velky-vecer-oslava-hadzanej-muzov-i-zien/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Video: Bratislavu čaká veľký večer. Oslava hádzanej mužov i žien</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
				<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/423587/simona-ktora-koketovala-s-kollarom-podava-trestne-oznamenie-na-cisty-den/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Simona, ktorá si písala s Kollárom, podáva trestné oznámenie na Čistý deň">
								<img src="http://t3.aimg.sk/magaziny/4cgzArHITaWSWZQqWuGdOQ.640.jpg?t=LzB4MzQ6NjQweDM5NC8zMDB4MjAwL3RvcC9zbWFydA%3D%3D&h=Sr_ZlXfWwjXFXC8hJvxm2Q&e=2145916800&v=5" alt="Simona, ktorá si písala s Kollárom, podáva trestné oznámenie na Čistý deň" title="Simona, ktorá si písala s Kollárom, podáva trestné oznámenie na Čistý deň" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/423587/simona-ktora-koketovala-s-kollarom-podava-trestne-oznamenie-na-cisty-den/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Simona, ktorá si písala s Kollárom, podáva trestné oznámenie na Čistý...</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
				<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25225/vyssie-vzdelanie-zlepsuje-pamat-ale-nie-nadlho.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Vyššie vzdelanie zlepšuje pamäť, ale nie nadlho">
								<img src="http://img.cas.sk/img/11/articleM/2429910_muz.jpg?time=1487843647&hash=93123b7c78c28ec1ee10e13ddbc4c795" alt="Vyššie vzdelanie zlepšuje pamäť, ale nie nadlho" title="Vyššie vzdelanie zlepšuje pamäť, ale nie nadlho" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25225/vyssie-vzdelanie-zlepsuje-pamat-ale-nie-nadlho.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Vyššie vzdelanie zlepšuje pamäť, ale nie nadlho</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/522493/dana-je-priputana-na-lozko-a-ma-neznesitelne-bolesti-jej-utrpenie-vyvolalo-nieco-co-mozete-mat-doma-aj-vy/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Danino utrpenie vyvolalo niečo, čo môžete mať doma aj vy">
								<img src="http://t3.aimg.sk/magaziny/VUachbczSiLuFcdKZF_6gA~Dana-Anhalt.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=DW_M--5_YTsAijKxy11d7Q&e=2145916800&v=2" alt="Dana je pripútaná na lôžko a má neznesiteľné bolesti: Jej utrpenie vyvolalo niečo, čo môžete mať doma aj vy!" title="Dana je pripútaná na lôžko a má neznesiteľné bolesti: Jej utrpenie vyvolalo niečo, čo môžete mať doma aj vy!" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/522493/dana-je-priputana-na-lozko-a-ma-neznesitelne-bolesti-jej-utrpenie-vyvolalo-nieco-co-mozete-mat-doma-aj-vy/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Dana je pripútaná na lôžko a má neznesiteľné bolesti: Jej utrpenie...</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/123735/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/123735\/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton"},"headline":"Za tento obal m\u00f4\u017eete ma\u0165 sedem nov\u00fdch iPhonov: Novinka od Louis Vuitton","datePublished":"2017-03-13T16:44:00+01:00","dateModified":"2017-03-13T16:49:17+01:00","articleBody":"","description":"V\u00fdrobca obaly nepon\u00faka online, treba zatelefonova\u0165.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/123735\/za-tento-obal-mozete-mat-sedem-novych-iphonov-novinka-od-louis-vuitton\/","author":{"@type":"Person","name":"Vladim\u00edr Jan\u010dich"},"image":{"@type":"ImageObject","url":"http:\/\/t4.aimg.sk\/magaziny\/6F3dXFWJRRz6j3QGVgjCSQ.png?t=&h=7LNmuIbjP7LN79UIWBUGRA&e=2145916800&v=2","height":352,"width":677},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
</body>	
</html>