<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Galaxy Note 8 zrejme napokon predsa len nebude prvým smartfónom od Samsungu s duálnym fotoaparátom." />
<meta name="news_keywords" content="samsung, galaxy, smartfon, mobil" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta property="og:title" content="Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" />
<meta property="og:image" content="http://t3.aimg.sk/magaziny/LnTbrZO3TOzmN9KXM71rNg.png?t=&amp;h=vFoZMiKEbHDyJP8Fcgu_Ag&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Galaxy Note 8 zrejme napokon predsa len nebude prvým smartfónom od Samsungu s duálnym fotoaparátom." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/0725afd7d77129ee637f9b7ef7e11c03.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fGNlODc4YzFhMjhjYjk5ODVmMWQ1ZGQ3ZWVhMTU0OTQ2.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/96b399102bf8e25dce5b0f08f476f792.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8YWFmNmQ5ZjBlODkzOTMyNTg4NzcxYTkxZDUzZmQ1NjU=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/1088a6fdcf0909bfced2029c9206852d.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfDJiYjA3ZDViYzJkNjRhY2E4ODNiMTI1ODE2ZTllZDRk.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/f9108e31c3cc47e35ee36120d7f777ae.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHwyYjI3N2VlZjFlZmI1NTVhYjljODllZDBhNTBjMmRkNQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/633c5269f60af678d1eb6d79d282798e.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXxkNTQ1ODM2MTg3Y2JjODhhYWFhMjA2ZmEzN2U5MjVhOQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/fc6093afe8b44c06a934d8b079fb09af.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfDVkNGZlMWM5MTRiMDZiNWRiZTBjNTE4ZWM2YzQ2ZDUw.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['mobilmania-sk'];
var adsCid = ['125202'];
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>
    googletag.cmd.push(function () {
        sasSlots['square'] = googletag.defineSlot('/31040149/zive/desktop/square', [[300, 250], [300, 300], [300,600],[300,150],[300,100]], 'div-gpt-ad-zive-desktop-square').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'forum':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    break;

                case 'article':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('inline-active') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[580, 400], [300, 300], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;

                case 'section':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    break;

                case 'hp':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<script src='https://rsz.sk/delivery/sd3.php'></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
	
	<script type="text/javascript">
	    var sas_target_sd = '';
	    document.write('<scr'+'ipt src="http://rsz.sk/delivery/sd2.php"></scr'+'ipt>');
	</script>
	<script type="text/javascript">
	    sas_tmstp=Math.round(Math.random()*10000000000);
	    sas_pageid='34194/432962';
	    var sas_formatids = '32223,38767,14739,39004,27029,21401,21402,21403,13082';
	    sas_target = 'RUB=mobilmania-sk;CID=125202';
	    document.write('<scr'+'ipt src="http://ww651.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target_sd + sas_target) + '?"></scr'+'ipt>');
	</script>


	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=99dbd7090530a91057660afa4caaaefd"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=79867130cde9fe0e2f1912ad087cb4f6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.540fd31e'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.07798be3';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','125202']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>	
            <div class="rs-advertisement rs-advertisement-zive-desktop-screen-top"><!-- Reklamna plocha zive-desktop-screen-top --><style>#div-gpt-ad-zive-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-zive-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-top'); });</script>
</div></div>		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div id="rs_banner_39004" class="box rs-banner-default rs_banner_39004">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(39004); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/39004/S/1495089989/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/39004/S/1495089989/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("display", "none");
	}
}
</script>

		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1495089989"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/486155/slovenske-dochodky-niekto-95-iny-aj-viac-nez-2000-eur/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/hl_imXDUSCGmAE8dItylRg.320~Je-to-slovensk-gener-cia-ktor-dok-e-mesa-ne-u-etri-100-mili-nov-eur-a-je-neporovnate-ne-akt-vnej-ia-ako-boli-udia-v-podobnom-veku-pred-rokmi.jpg?t=LzEyMHg3MA%3D%3D&h=8I0btFaVQL1EftmHxdgnfQ&e=2145916800&v=2" title="Aký je najvyšší slovenský dôchodok?" alt="Aký je najvyšší slovenský dôchodok?" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/486155/slovenske-dochodky-niekto-95-iny-aj-viac-nez-2000-eur/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Aký je najvyšší slovenský dôchodok?</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/488817/komentar-daga-danisa-navrat-dzurindu-zly-vtip/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/mgeHUN9GQYKAWXKlqk5SpA.320~Mikul-Dzurinda.jpg?t=LzB4MTE6MzIweDE5MS8xMjB4NzA%3D&h=I3Dpm0YifFdjHpTk49YYYw&e=2145916800&v=4" title="Návrat Dzurindu? Zlý vtip" alt="Návrat Dzurindu? Zlý vtip" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/488817/komentar-daga-danisa-navrat-dzurindu-zly-vtip/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Návrat Dzurindu? Zlý vtip</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/487391/preco-zakladam-rusku-skolu-v-bratislave-rozhovor/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/sq7Jn6FvS33uaN8Q4-4L_Q.320.jpg?t=LzEyMHg3MA%3D%3D&h=1LM4YQRXUF2h0KAsH-6KhQ&e=2145916800&v=2" title="Otvoria 1. ruskú školu na Slovensku" alt="Otvoria 1. ruskú školu na Slovensku" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/487391/preco-zakladam-rusku-skolu-v-bratislave-rozhovor/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Otvoria 1. ruskú školu na Slovensku</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/277214/video-okolo-kalifornie-sagan-to-v-4-etape-natrel-vsetkym-sprinterom/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/hzY7PL99Qz2Z_PF6POaB_A.320~Peter-Sagan-Bora-Hansgrohe-Okolo-Kalifornie-maj17-Getty-Images.jpg?t=LzEyMHg3MA%3D%3D&h=SyJqMuP5ZqNeYjGc4qEbbg&e=2145916800&v=2" title="Video: Sagan si vychutnal šprint" alt="Video: Sagan si vychutnal šprint" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/277214/video-okolo-kalifornie-sagan-to-v-4-etape-natrel-vsetkym-sprinterom/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Sagan si vychutnal šprint</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/277165/ms-v-hokeji-2017-dano-dakuje-danskemu-kamaratovi-z-nhl-za-zachranu-nabuduce-platim-veceru/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/OZipdm9NTJ38X27cka4CMQ.320~Marko-Da-o.jpg?t=LzEyMHg3MA%3D%3D&h=4tv3OFbHQvOU8gbhwa-DnQ&e=2145916800&v=2" title="Daňo ďakoval Dánom za záchranu SR" alt="Daňo ďakoval Dánom za záchranu SR" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/277165/ms-v-hokeji-2017-dano-dakuje-danskemu-kamaratovi-z-nhl-za-zachranu-nabuduce-platim-veceru/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Daňo ďakoval Dánom za záchranu SR</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/104218/10-tipov-ako-vybrat-dobry-televizor-pre-sledovanie-hokeja?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/9Gu4Fm_mR7n4M3_ZsC03Rg.320~ikona-TV-hokej.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=l6KrRNabFBTCDuEaagA4RA&e=2145916800&v=2" title="10 tipov, ako vybrať dobrý televízor pre sledovanie hokeja" alt="10 tipov, ako vybrať dobrý televízor pre sledovanie hokeja" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/104218/10-tipov-ako-vybrat-dobry-televizor-pre-sledovanie-hokeja?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">10 tipov, ako vybrať dobrý televízor pre sledovanie hokeja</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/125204/pomalsie-pamate-gddr6-pridu-este-tento-rok?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/lMUyyPJDS4jm4I_SPD3W9w.320~ikona-Nvidia-Pascal.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=_YRhPFxnWL_rjGooYR9K0w&e=2145916800&v=1" title="Pomalšie pamäte GDDR6 prídu ešte tento rok" alt="Pomalšie pamäte GDDR6 prídu ešte tento rok" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/125204/pomalsie-pamate-gddr6-pridu-este-tento-rok?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Pomalšie pamäte GDDR6 prídu ešte tento rok</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://www.zive.sk/clanok/125204/pomalsie-pamate-gddr6-pridu-este-tento-rok?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/lMUyyPJDS4jm4I_SPD3W9w.320~ikona-Nvidia-Pascal.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=_YRhPFxnWL_rjGooYR9K0w&e=2145916800&v=1" title="Pomalšie pamäte GDDR6 prídu ešte tento rok" alt="Pomalšie pamäte GDDR6 prídu ešte tento rok" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://www.zive.sk/clanok/125204/pomalsie-pamate-gddr6-pridu-este-tento-rok?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Pomalšie pamäte GDDR6 prídu ešte tento rok</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213594/tipy-dialnicne-poplatky-v-europe-na-rok-2017/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/Byvw6ozPSb6HthXF-nQIVg.320~Ilustra-n-sn-mka-Zdroj-Dreamstime.jpg?t=LzEyMHg3MA%3D%3D&h=_zSVD8Ug3K3_D7GR9ioq1Q&e=2145916800&v=2" title="Toto zaplatíte za cestu do Chorvátska!" alt="Toto zaplatíte za cestu do Chorvátska!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213594/tipy-dialnicne-poplatky-v-europe-na-rok-2017/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Toto zaplatíte za cestu do Chorvátska!</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213593/nadrz-nakladiaka-sa-vznietila-po-naraze/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/LCf0trfsRY-S6qcE0cghwA.320~ikona-vid.jpg?t=LzEyMHg3MA%3D%3D&h=NnNw4K9xCSQdUL5reLk-1Q&e=2145916800&v=2" title="Ohnivá guľa na ceste: Išlo o život!" alt="Ohnivá guľa na ceste: Išlo o život!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213593/nadrz-nakladiaka-sa-vznietila-po-naraze/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Ohnivá guľa na ceste: Išlo o život!</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/51770/byvala-eskortka-spala-s-viac-ako-10-tisic-muzmi-teraz-prezradila-po-com-najviac-tuzia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/jBMNL4VQR8fEVofCY5x_6Q.320.png?t=LzEyMHg3MC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=NIDg3JOJGNPkWcolP0evLw&e=2145916800&v=2" title="Mala 10-tisíc mužov:Toto podľa nej chcú" alt="Mala 10-tisíc mužov:Toto podľa nej chcú" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/51770/byvala-eskortka-spala-s-viac-ako-10-tisic-muzmi-teraz-prezradila-po-com-najviac-tuzia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Mala 10-tisíc mužov:Toto podľa nej chcú</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/51729/triky-od-prirodzene-stihlych-zien-toto-robia-inak/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/Lb8qCbhzRGngjXxCRCkWqA.320~girl-with-blond-hair-in-bikini-relaxing-in-swimming-pool.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=Mc4bgcIcW2-W0MBdBGmSJA&e=2145916800&v=1" title="Triky od prirodzene štíhlych žien" alt="Triky od prirodzene štíhlych žien" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/51729/triky-od-prirodzene-stihlych-zien-toto-robia-inak/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Triky od prirodzene štíhlych žien</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="https://najmama.aktuality.sk/clanok/251994/zdenka-predna-porodila-druhe-babatko-krasna-momentka-ju-prezradila/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/zMhs6MfzTQrHk6GmnRk7_g.320.png?t=LzEyMHg3MC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=lO-vFLZkW9UiN6S5_uiKzQ&e=2145916800&v=2" title="Krásna foto! Zdenka Predná porodila" alt="Krásna foto! Zdenka Predná porodila" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="https://najmama.aktuality.sk/clanok/251994/zdenka-predna-porodila-druhe-babatko-krasna-momentka-ju-prezradila/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Krásna foto! Zdenka Predná porodila</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/iphone" title="iPhone 7" onclick="javascript:gaTrack('submenu', 'iPhone 7');">iPhone 7</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/ifa-2016" title="IFA 2016" onclick="javascript:gaTrack('submenu', 'IFA 2016');">IFA 2016</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming" onclick="javascript:gaTrack('submenu', 'Roaming');">Roaming</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 1386;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="http://t3.aimg.sk/magaziny/LnTbrZO3TOzmN9KXM71rNg~zdroj-Weibo.png?t=LzIyNHgzMzYvdG9wL3NtYXJ0L2ZpbHRlcnM6Zm9ybWF0KGpwZWcp&h=KXinWH3wZIfpyDfh4JmmqQ&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Galaxy Note 8 zrejme napokon predsa len nebude prvým smartfónom od Samsungu s duálnym fotoaparátom.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 08:15					</span>	
					<span class="hidden">2017-05-18</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Martin&nbsp;Kováč</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" data-url="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" data-url="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Už dlhšie sa špekuluje o tom, že síce chystaný Galaxy Note 8 má ponúknuť okrem iného aj duálny fotoaparát, no zrejme nepôjde o prvý smartfón od Samsungu s takouto výbavou. Prvenstvo by mu mal „vyfúknuť“ telefón Galaxy C10.</p>
<p>Najnovší únik fotografie zadnej strany telefónu Galaxy C10 potvrdzuje, že uvedený smartfón naozaj bude disponovať duálnym fotoaparátom. A je propagovaný ako „prvý telefón od Samsungu s duálnym fotoaparátom“. Galaxy C10 tak bude podľa všetkého predstavený ešte pred Galaxy Note 8. Na tému upozorňujú <a href="http://www.phonearena.com/news/Samsung-Galaxy-C10-smiles-for-the-camera-wearing-Rose-Gold_id94184">Phonearena.com</a> či <a href="https://www.androidheadlines.com/2017/05/rose-gold-galaxy-c10-leaks-dual-camera-setup.html">Androidheadlines.com</a>.</p>
<p>
		<div class="articleSuggestWrapper">

			<div class="articleSuggestHolder">

				<a class="articleSuggestImgLink" href="http://mobilmania.azet.sk/clanok/125139/samsung-galaxy-note-8-novy-unik-potvrdil-dualny-fotoaparat">
																	<img src="http://t4.aimg.sk/magaziny/7O8fOz29RSTd9ZAejXMuxA.320~Samsung-Galaxy-Note-7-zdroj-ubom-r-Vnuk.jpg?t=LzIwMHgxMTMvdG9wL3NtYXJ0&h=HRnsE4XmCAFW8uck3P1WkA&e=2145916800&v=1" alt="Samsung Galaxy Note 8: Nový únik potvrdil duálny fotoaparát" title="Samsung Galaxy Note 8: Nový únik potvrdil duálny fotoaparát" />
									</a>

				<div class="articleSuggestTxt">
					<a class="articleSuggestTitle" href="http://mobilmania.azet.sk/clanok/125139/samsung-galaxy-note-8-novy-unik-potvrdil-dualny-fotoaparat">
						Samsung Galaxy Note 8: Nový únik potvrdil duálny fotoaparát					</a>

					<p class="articleSuggestPerex">
						Novinka má zároveň ponúknuť mierne menší displej, než sa doteraz spomínalo.					</p>
				</div>

				<div class="tiny-clear"></div>

			</div>

		</div>

		</p>
<p>Snímka, ktorá sa objavila na sociálnej sieti Weibo (ak je teda pravá), naznačuje aj kovovú unibody konštrukciu novinky či dvojtónový LED blesk. Predtým sa uvádzalo, že Galaxy C10 by mal využívať nový osemjadrový čipset Snapdragon 660 s procesorovými jadrami Kryo 260 a Adreno 512 GPU.</p>
<p>Snímač odtlačkov prstov by mal byť zabudovaný do predného tlačidla Home. Samsung Galaxy C10 sa tiež má ponúkať (okrem iných farieb) aj v prevedení „Rose Gold“.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat/0" title="Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát" style="width: 100%">
            <span class="wrapper">
            <img src="http://t3.aimg.sk/magaziny/LnTbrZO3TOzmN9KXM71rNg~zdroj-Weibo.png?t=L2ZpdC1pbi82MDB4MC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=F0yfxhNjN-zgGHBhssdWbw&e=2145916800&v=2" alt="zdroj: Weibo">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">1</span> fotografia v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">zdroj: Weibo</span>
            </a>
    </p>
<p>Zároveň má existovať aj verzia Samsung Galaxy C10 Plus, pričom oba telefóny budú podporovať asistenta Bixby.</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat/" class="disscusLink">
			<span class="icon "></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">váš názor</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">1</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" data-url="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" data-url="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://www.zive.sk/clanok/125199/virtualna-realita-daydream-mieri-na-galaxy-s8-s8-aj-novy-telefon-od-lg">
                        Virtuálna realita Daydream mieri na Galaxy S8/S8+ aj nový telefón od LG                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://www.zive.sk/clanok/125196/android-go-plynuly-system-aj-na-najslabsich-zariadeniach-usetri-tiez-mobilne-data">
                        Android Go: Plynulý systém aj na najslabších zariadeniach. Ušetrí tiež mobilné dáta                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/125193/oppo-a77-5-5-palcovy-displej-aj-16-megapixelov-pre-selfie">
                        Oppo A77: 5,5-palcový displej aj 16-megapixelov pre selfie                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/125191/pozname-podobu-iphone-8-udajne-unikli-oficialne-rendery">
                        Poznáme podobu iPhone 8? Údajne unikli oficiálne rendery                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/125184/oppo-r11-ma-prist-coskoro-ponukne-dualny-fotoaparat">
                        Oppo R11 má prísť čoskoro, ponúkne duálny fotoaparát                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			<div class="rs-advertisement rs-advertisement-zive-desktop-square"><!-- Reklamna plocha zive-desktop-square --><div id='div-gpt-ad-zive-desktop-square' style='box-sizing: border-box;margin-bottom:10px;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square'); });</script>
</div></div>
				
<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://www.zive.sk/clanok/125204/pomalsie-pamate-gddr6-pridu-este-tento-rok" title="Pomalšie pamäte GDDR6 prídu ešte tento rok" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Pomalšie pamäte GDDR6 prídu ešte tento rok					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://www.zive.sk/clanok/125203/delta-air-lines-planuje-skenovanie-tvari-pasazierov-pri-kontrole-batozin" title="Delta Air Lines plánuje skenovanie tvárí pasažierov pri kontrole batožín" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Delta Air Lines plánuje skenovanie tvárí pasažierov pri kontrole batožín					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" title="Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://www.zive.sk/clanok/125201/poskodenie-optickeho-kabla-pripravilo-v-nemecku-30-000-domacnosti-o-internet-i-tv" title="Poškodenie optického kábla pripravilo v Nemecku 30 000 domácností o internet i TV" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Poškodenie optického kábla pripravilo v Nemecku 30 000 domácností o internet i TV					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://www.zive.sk/clanok/125200/zomrel-byvaly-kozmonaut-viktor-gorbatko" title="Zomrel bývalý kozmonaut Viktor Gorbatko" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Zomrel bývalý kozmonaut Viktor Gorbatko					
							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>


	
	<div id="rs_banner_27029" class="box rs-banner-default rs_banner_27029">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(27029); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/27029/M/1495089988/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/27029/M/1495089988/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(27029) != true ) {
			$("#rs_banner_27029").css("marginTop", "0px");
		}
	}
	</script>



	
	<div id="rs_banner_21401" class="box rs-banner-default rs_banner_21401 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21401); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21401/S/1495089988/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21401/S/1495089988/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21401) != true ) {
			$("#rs_banner_21401").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21402" class="box rs-banner-default rs_banner_21402 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21402); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21402/S/1495089988/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21402/S/1495089988/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21402) != true ) {
			$("#rs_banner_21402").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21403" class="box rs-banner-default rs_banner_21403 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21403); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21403/S/1495089988/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21403/S/1495089988/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21403) != true ) {
			$("#rs_banner_21403").css("marginTop", "0px");
		}
	}
	</script>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125204/pomalsie-pamate-gddr6-pridu-este-tento-rok" title="Pomalšie pamäte GDDR6 prídu ešte tento rok" class="boxItemLink">
								<span class="boxItemTimer">08:30</span>
								<span class="boxItemText">
									Pomalšie pamäte GDDR6 prídu ešte tento rok
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125203/delta-air-lines-planuje-skenovanie-tvari-pasazierov-pri-kontrole-batozin" title="Delta Air Lines plánuje skenovanie tvárí pasažierov pri kontrole batožín" class="boxItemLink">
								<span class="boxItemTimer">08:20</span>
								<span class="boxItemText">
									Delta Air Lines plánuje skenovanie tvárí pasažierov pri kontrole
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat" title="Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát" class="boxItemLink">
								<span class="boxItemTimer">08:15</span>
								<span class="boxItemText">
									Samsung Galaxy C10: Uniknutá fotka potvrdzuje duálny fotoaparát
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125201/poskodenie-optickeho-kabla-pripravilo-v-nemecku-30-000-domacnosti-o-internet-i-tv" title="Poškodenie optického kábla pripravilo v Nemecku 30 000 domácností o internet i TV" class="boxItemLink">
								<span class="boxItemTimer">08:10</span>
								<span class="boxItemText">
									Poškodenie optického kábla pripravilo v Nemecku 30 000 domácností
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125200/zomrel-byvaly-kozmonaut-viktor-gorbatko" title="Zomrel bývalý kozmonaut Viktor Gorbatko" class="boxItemLink">
								<span class="boxItemTimer">08:05</span>
								<span class="boxItemText">
									Zomrel bývalý kozmonaut Viktor Gorbatko
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125146/su-vzdialene-150-svetelnych-rokov-aj-tak-su-pre-nas-mozno-hrozbou" title="Vesmír a jeho hrozby" class="boxItemLink">
								<span class="boxItemTimer">06:30</span>
								<span class="boxItemText">
									Sú vzdialené 150 svetelných rokov. Aj tak sú pre nás možno hrozbou
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125177/unikatna-technologicka-telco-konferencia-metro-on-line-predstavi-ako-budu-vyzerat-mesta-buducnosti" title="Unikátna technologická telco konferencia Metro ON Line predstaví, ako budú vyzerať mestá budúcnosti" class="boxItemLink">
								<span class="boxItemTimer">05:00</span>
								<span class="boxItemText">
									Unikátna technologická telco konferencia Metro ON Line predstaví, ako
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125196/android-go-plynuly-system-aj-na-najslabsich-zariadeniach-usetri-tiez-mobilne-data" title="Android Go: Plynulý systém aj na najslabších zariadeniach. Ušetrí tiež mobilné dáta" class="boxItemLink">
								<span class="boxItemTimer">04:20</span>
								<span class="boxItemText">
									Android Go: Plynulý systém aj na najslabších zariadeniach. Ušetrí
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/125099/stale-nevieme-ci-je-slnecna-sustava-bezna-alebo-vynimocna" title="Stále nevieme, či je slnečná sústava bežná alebo výnimočná" class="boxItemLink">
								<span class="boxItemTimer">01:20</span>
								<span class="boxItemText">
									Stále nevieme, či je slnečná sústava bežná alebo výnimočná
								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/125187/nove-pausaly-orangeu-5-hlavnych-nevyhod" title="Nové paušály Orangeu: 5 hlavných nevýhod">
												<img src="http://t4.aimg.sk/magaziny/6edOXbykRgy5tkq9ST89qw~Ilustra-n-sn-mka-zdroj-Shutterstock-com.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=l4BAND9N3oatXr3dqSrxwA&e=2145916800&v=1" alt="Nové paušály Orangeu: 5 hlavných nevýhod" title="Nové paušály Orangeu: 5 hlavných nevýhod" />
												
					</a>
					
											<span class="promoTopArticleLabel">Odporúčame</span>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/125187/nove-pausaly-orangeu-5-hlavnych-nevyhod" class="promoTopArticleLink">
						<span>Nové paušály Orangeu: 5 hlavných nevýhod</span>
					</a>
					
					<p class="promoTopArticlePerex">Predstavené programy sú vo viacerých parametroch horšie. Operátor sa...</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/125182/koniec-roamingu-orange-vyuzil-dalsi-trik-aby-nedal-data" title="Orange trikom obišiel koniec EÚ roamingu">
												<img src="http://t3.aimg.sk/magaziny/mfDS4fyfRF78gmmJV8pg0w~ilustra-n-sn-mka.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=S9XR7rI8_5fxO519N1gkSA&e=2145916800&v=2" alt="Koniec roamingu? Orange využil ďalší trik, aby nedal dáta" title="Koniec roamingu? Orange využil ďalší trik, aby nedal dáta" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/125182/koniec-roamingu-orange-vyuzil-dalsi-trik-aby-nedal-data" class="promoTopArticleLink">
						<span>Koniec roamingu? Orange využil ďalší trik, aby nedal dáta</span>
					</a>
					
					<p class="promoTopArticlePerex">Filip Hanker komentuje: Obísť nariadenia z dielne EÚ je ľahšie, než...</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
				<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/213585/top-30-najdrahsich-aut-v-slovenskych-bazaroch/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Najdrahšie autá z našich autobazárov!">
								<img src="http://t4.aimg.sk/magaziny/sNa7PfIlTi23KSSxsmVm_g~ikona.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=8hP9LG7YYhi5fs_rpfAOyA&e=2145916800&v=2" alt="Top 30 najdrahších áut v slovenských bazároch" title="Top 30 najdrahších áut v slovenských bazároch" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/213585/top-30-najdrahsich-aut-v-slovenskych-bazaroch/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Top 30 najdrahších áut v slovenských bazároch</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
				<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="http://sport.aktuality.sk/c/277214/video-okolo-kalifornie-sagan-to-v-4-etape-natrel-vsetkym-sprinterom/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Video: Okolo Kalifornie: Sagan to v 4. etape natrel všetkým šprintérom">
								<img src="http://t1.aimg.sk/magaziny/hzY7PL99Qz2Z_PF6POaB_A.640~Peter-Sagan-Bora-Hansgrohe-Okolo-Kalifornie-maj17-Getty-Images.jpg?t=LzMwMHgxODAvdG9wL3NtYXJ0&h=ee4gWPao9nV-wBSHXGianA&e=2145916800&v=2" alt="Video: Okolo Kalifornie: Sagan to v 4. etape natrel všetkým šprintérom" title="Video: Okolo Kalifornie: Sagan to v 4. etape natrel všetkým šprintérom" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk/c/277214/video-okolo-kalifornie-sagan-to-v-4-etape-natrel-vsetkym-sprinterom/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Video: Okolo Kalifornie: Sagan to v 4. etape natrel všetkým šprintérom</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
				<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/488867/zo-sumraku-dychne-na-vas-nostalgia/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Zo Súmraku dýchne na vás nostalgia">
								<img src="http://t4.aimg.sk/magaziny/G6BuIHSpQU6xWi075i7JNw.640~J-rn-Lier-Horst.jpg?t=LzB4Nzk6NjQweDQzOC8zMDB4MjAwL3RvcC9zbWFydA%3D%3D&h=ECqQ8kCzpBy-7848xlme6g&e=2145916800&v=3" alt="Zo Súmraku dýchne na vás nostalgia" title="Zo Súmraku dýchne na vás nostalgia" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/488867/zo-sumraku-dychne-na-vas-nostalgia/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Zo Súmraku dýchne na vás nostalgia</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
				<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25235/sony-ma-novu-xperiu-xz-premium-pojde-o-najlepsi-model.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?">
								<img src="http://img.cas.sk/img/11/articleM/2429934_xperia-xz-premium.jpg?time=1488218062&hash=8a62bbee25b79b5d7260c580a686c20b" alt="Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?" title="Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25235/sony-ma-novu-xperiu-xz-premium-pojde-o-najlepsi-model.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/549066/kiskova-konecne-ako-prva-dama-protokolisti-ale-zalamuju-rukami/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Kisková: Protokolisti ale zalamujú rukami!">
								<img src="http://t4.aimg.sk/magaziny/Mos3TLo9TtrkxnoiU-W-gg.640~Takto-man-elov-Kiskovcov-na-verejnosti-len-tak-ahko-nevidie.jpg?t=LzR4MDo2MzV4MzU0LzMwMHgxNjkvdG9wL3NtYXJ0&h=FsM_w9Az7NrZzQMSajndFw&e=2145916800&v=3" alt="Kisková konečne ako prvá dáma: Protokolisti ale zalamujú rukami!" title="Kisková konečne ako prvá dáma: Protokolisti ale zalamujú rukami!" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/549066/kiskova-konecne-ako-prva-dama-protokolisti-ale-zalamuju-rukami/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Kisková konečne ako prvá dáma: Protokolisti ale zalamujú rukami!</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/125202/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/125202\/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat"},"headline":"Samsung Galaxy C10: Uniknut\u00e1 fotka potvrdzuje du\u00e1lny fotoapar\u00e1t","datePublished":"2017-05-18T08:15:00+02:00","dateModified":"2017-05-18T06:47:20+02:00","articleBody":"","description":"Galaxy Note 8 zrejme napokon predsa len nebude prv\u00fdm smartf\u00f3nom od Samsungu s du\u00e1lnym fotoapar\u00e1tom.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/125202\/samsung-galaxy-c10-uniknuta-fotka-potvrdzuje-dualny-fotoaparat\/","author":{"@type":"Person","name":"Martin Kov\u00e1\u010d"},"image":{"@type":"ImageObject","url":"http:\/\/t3.aimg.sk\/magaziny\/LnTbrZO3TOzmN9KXM71rNg.png?t=&h=vFoZMiKEbHDyJP8Fcgu_Ag&e=2145916800&v=2","height":428,"width":828},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
</body>	
</html>