<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Operátor má dva varianty poistenia. Pre jedného člena alebo celú rodinu." />
<meta name="news_keywords" content="operator, o2, roaming, poistenie, mobilmania sk, bleskovky mobilmania sk, bleskovky, operatori, zoznam tem" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta property="og:title" content="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" />
<meta property="og:image" content="http://t1.aimg.sk/magaziny/wjAXmBvASUr8qWpS6uNRSw.jpg?t=&amp;h=Dc_K80pH1SV0Nweoea4xVg&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Operátor má dva varianty poistenia. Pre jedného člena alebo celú rodinu." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/00c9eb0af27f7f96b4ae1af8d433ccc9.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fGJiOTgyOGVmOTcxODdiYzhlMTdmMzMxYjBhNDM5NGVj.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/d02fab9c2a815c4897d4c22705563dab.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8YTczODQzZmY2MDFiMmI0YmQxODI0MWIyZmE1NDBmNDY=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/460a2940c69ea8e6c9fc838031fe0366.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfDc3ZGQ1Zjk5ZTlmNDdjMmViYWExZjhjZDgwN2RlZTZj.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/49e9b17dacfeeafa29ac893fd5f8a910.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHw4NTQ1NTVhZDkyOTE3NGFiNjc5YTQxZTdiNTNmNzI4MQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/bf9662ecc0137d18bb1340645b9c658a.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXw4MWM1YzRkMzlhYjZlNzkyZDMzYWVlMmY4M2Y2MDAzYw==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/ae20f0160886a3c5b4698da7ac5562ba.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfGEyYTllMTlhYmEwZTgyMGJhNGQ5NTkyMTRhY2JmZTQx.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'mobilmania-sk'];
var adsCid = ['126115'];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.azet\.sk/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod'].map(function (p) {
                    if (window[p]) {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>
    googletag.cmd.push(function () {
        sasSlots['square'] = googletag.defineSlot('/31040149/zive/desktop/square', [[300, 250], [300, 300], [300,600],[300,150],[300,100]], 'div-gpt-ad-zive-desktop-square').addService(googletag.pubads());
        sasSlots['banner-logo'] = googletag.defineSlot('/31040149/zive/desktop/banner-logo', [[160, 444]], 'div-gpt-ad-zive-desktop-banner-logo').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'forum':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    break;

                case 'article':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('inline-active') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[580, 400], [300, 300], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;

                case 'section':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    break;

                case 'hp':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<script src='https://rsz.sk/delivery/sd3.php'></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
	
	<script type="text/javascript">
	    var sas_target_sd = '';
	    document.write('<scr'+'ipt src="http://rsz.sk/delivery/sd2.php"></scr'+'ipt>');
	</script>
	<script type="text/javascript">
	    sas_tmstp=Math.round(Math.random()*10000000000);
	    sas_pageid='34194/432962';
	    var sas_formatids = '32223,38767,14739,39004,27029,21401,21402,21403,13082';
	    sas_target = 'RUB=mobilmania-sk;CID=126115';
	    document.write('<scr'+'ipt src="http://ww651.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target_sd + sas_target) + '?"></scr'+'ipt>');
	</script>


	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=99dbd7090530a91057660afa4caaaefd"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=79867130cde9fe0e2f1912ad087cb4f6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.8b31ce30'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0b0acd33';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','126115']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>	
            <div class="rs-advertisement rs-advertisement-zive-desktop-screen-top"><!-- Reklamna plocha zive-desktop-screen-top --><style>#div-gpt-ad-zive-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-zive-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-top'); });</script>
</div></div>		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div id="rs_banner_39004" class="box rs-banner-default rs_banner_39004">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(39004); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/39004/S/1498732440/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/39004/S/1498732440/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("display", "none");
	}
}
</script>

		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1498732440"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/501525/les-horel-kalinak-sa-nakrucal-na-video/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/1J9FSSqyTYex2yUqzre_2A.320.jpg?t=LzEyMHg3MA%3D%3D&h=hqzAGhRHmzJlscC0TWLkyQ&e=2145916800&v=2" title="Kaliňák sa nakrúcal pri požiari" alt="Kaliňák sa nakrúcal pri požiari" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/501525/les-horel-kalinak-sa-nakrucal-na-video/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Kaliňák sa nakrúcal pri požiari</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/499330/vo-vojne-si-musite-dat-pozor-na-strach-rozhovor/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/w7Nwa4qDTF7xckE-a4TZFw.320~Slovensk-z-chran-ri-v-Iraku-neraz-o-etruj-aj-deti.jpg?t=LzB4MjozMjB4MTgyLzEyMHg3MA%3D%3D&h=7eaEsC69GOMJjK1MjCcySw&e=2145916800&v=3" title="Ako naši zachraňujú životy vo vojne" alt="Ako naši zachraňujú životy vo vojne" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/499330/vo-vojne-si-musite-dat-pozor-na-strach-rozhovor/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Ako naši zachraňujú životy vo vojne</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/501445/komentar-daga-danisa-v-smere-sa-asi-zblaznili/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/l0eNO4x2SpuQ-N8B3ntH3Q.320~ubom-r-Jahn-tek-minister-p-dohospod-rstva.jpg?t=LzB4MzM6MzIweDIxMy8xMjB4NzA%3D&h=oPiJRyTagqiHF4TBqHfg0w&e=2145916800&v=3" title="V Smere sa asi zbláznili" alt="V Smere sa asi zbláznili" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/501445/komentar-daga-danisa-v-smere-sa-asi-zblaznili/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">V Smere sa asi zbláznili</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/283571/video-prezident-uefa-ceferin-odpovedal-robertovi-ficovi/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/GROcUy0mSJeqK6GvsYfd3w.320~Premi-r-Slovenskej-republiky-Robert-Fico.jpg?t=LzEyMHg3MA%3D%3D&h=n5vGed8mwg5D12RoQoIizg&e=2145916800&v=2" title="Video: Šéf UEFA odpovedal Ficovi" alt="Video: Šéf UEFA odpovedal Ficovi" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/283571/video-prezident-uefa-ceferin-odpovedal-robertovi-ficovi/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Šéf UEFA odpovedal Ficovi</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/283548/dalsia-prestupova-bomba-martin-chrien-smeruje-do-slavneho-klubu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/lUX1gljfTmLXMDcDg20hHQ.320~Martin-Chrien-sa-te-po-g-le-do-siete-Anglicka.jpg?t=LzB4NDozMjB4MTgzLzEyMHg3MA%3D%3D&h=GvhPj7c-wYzORusyZf639A&e=2145916800&v=5" title="Chriena ulovil slávny veľkoklub" alt="Chriena ulovil slávny veľkoklub" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/283548/dalsia-prestupova-bomba-martin-chrien-smeruje-do-slavneho-klubu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Chriena ulovil slávny veľkoklub</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/wjAXmBvASUr8qWpS6uNRSw.320~ilustra-n-sn-mka.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=vPBpez2fOqi2UpHgfrqCLg&e=2145916800&v=2" title="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" alt="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/126114/nova-nadielka-bezplatnych-hier-pre-clenov-ps-plus-je-znama-jul-bude-patrit-game-of-thrones?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/O1crex2QTom3sT_8D59aLA.320~PlayStation-Plus.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=CRHEET--mqdALaxsSySqYw&e=2145916800&v=2" title="Nová nádielka bezplatných hier pre členov PS Plus je známa. Júl bude patriť Game of Thrones" alt="Nová nádielka bezplatných hier pre členov PS Plus je známa. Júl bude patriť Game of Thrones" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/126114/nova-nadielka-bezplatnych-hier-pre-clenov-ps-plus-je-znama-jul-bude-patrit-game-of-thrones?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Nová nádielka bezplatných hier pre členov PS Plus je známa. Júl bude patriť Game of Thrones</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/wjAXmBvASUr8qWpS6uNRSw.320~ilustra-n-sn-mka.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=vPBpez2fOqi2UpHgfrqCLg&e=2145916800&v=2" title="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" alt="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213862/ceske-cerpacky-zaplatili-na-pokutach-tisice-eur/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/-uA1Z9M_Ro_m5fVL00Araw.320~Ak-OI-objav-nekvalitn-palivo-zaplombuje-pr-slu-n-tankovaciu-pi-to-Zdroj-OI.jpg?t=LzEyMHg3MA%3D%3D&h=a8BIzSvM0XxZ-1DZ-hxk3Q&e=2145916800&v=2" title="8 benzíniek: Tu mali nekvalitné palivo!" alt="8 benzíniek: Tu mali nekvalitné palivo!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213862/ceske-cerpacky-zaplatili-na-pokutach-tisice-eur/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">8 benzíniek: Tu mali nekvalitné palivo!</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213866/project-8-najbrutalnejsi-jaguar-historie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/nCDymh5UT9zemYAyZZ1KVQ.320~Jaguar-XE-SV-Project-8.jpg?t=LzEyMHg3MA%3D%3D&h=QW6IddI5E70CXK_yz9W_FQ&e=2145916800&v=2" title="Najbrutálnejšia šelma:Jaguar Project 8" alt="Najbrutálnejšia šelma:Jaguar Project 8" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213866/project-8-najbrutalnejsi-jaguar-historie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Najbrutálnejšia šelma:Jaguar Project 8</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/52112/brigitte-macron-opat-prekvapuje-stacila-jedna-zmena-a-vyzera-omnoho-mladsie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/OPQHxcJrQ0mcBZ6Z4fh8qw.320.png?t=LzEyMHg3MC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=yogCMbtmBY5A0DumD2_k8A&e=2145916800&v=2" title="B.Macron po jednej zmene ešte mladšia" alt="B.Macron po jednej zmene ešte mladšia" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/52112/brigitte-macron-opat-prekvapuje-stacila-jedna-zmena-a-vyzera-omnoho-mladsie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">B.Macron po jednej zmene ešte mladšia</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/52106/cenne-rady-na-leto-takto-spomalite-rast-chlpkov/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/MXM8Aoe7QzD7uskw4Ng2Pg.320~Holenie-uprava-kupelna-dreamstime.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=VBVo_ub9qYn2ZOMsmG1OTw&e=2145916800&v=2" title="Takto spomalíte rast chĺpkov" alt="Takto spomalíte rast chĺpkov" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/52106/cenne-rady-na-leto-takto-spomalite-rast-chlpkov/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Takto spomalíte rast chĺpkov</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="https://najmama.aktuality.sk/clanok/253383/fotografia-ktora-v-sebe-nesie-mudre-posolstvo-pre-vsetkych-rodicov/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/NkLnSggYQeiQ7oIUr0dX_A.320.png?t=LzB4MTM4OjMyMHgzMTgvMTIweDcwL3RvcC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=rPy4b-AgckRrixVzNL58XA&e=2145916800&v=3" title="Silná foto s posolstvom pre rodičov" alt="Silná foto s posolstvom pre rodičov" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="https://najmama.aktuality.sk/clanok/253383/fotografia-ktora-v-sebe-nesie-mudre-posolstvo-pre-vsetkych-rodicov/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Silná foto s posolstvom pre rodičov</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu|roaming-zmeny" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming: Zmeny" onclick="javascript:gaTrack('submenu', 'Roaming: Zmeny');">Roaming: Zmeny</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|akcie-operatorov" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|ifa-2016" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/ifa-2016" title="IFA 2016" onclick="javascript:gaTrack('submenu', 'IFA 2016');">IFA 2016</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|aplikacie" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|hry" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|nastavenia-mobilov" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|forum-a-poradna" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|merac-rychlosti-pripojenia" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 2271;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="http://t1.aimg.sk/magaziny/wjAXmBvASUr8qWpS6uNRSw.640~ilustra-n-sn-mka.jpg?t=LzIyNHgzMzYvdG9wL3NtYXJ0&h=MUEGryPVBpUsKf84LsxXEQ&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Operátor má dva varianty poistenia. Pre jedného člena alebo celú rodinu.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 11:43					</span>	
					<span class="hidden">2017-06-29</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Filip&nbsp;Maxa</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" data-url="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" data-url="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
					<a class="feedly-button" href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-square-flat-green_2x.png' alt='follow us in feedly' width='30' height='30'></a>
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Mobilný poskytovateľ O2 pridalo do ponuky produkt „Cestovná poistka“. Po aktivácii sa v zahraničí zapína automaticky. Službu poskytuje v spolupráci s poisťovňou Maxima a asistenčnou službou AXA Assistance.</p>
<p>„Inteligentné cestovné poistenie sa automaticky zapne, keď telefón príde do roamingu a pri návrate domov sa opäť vypne. Aktivácia služby je bezplatná a jej cena je 2 eur/deň pre jednu osobu a 3 eur/deň pre rodinu. Poistenie má celosvetovú územnú platnosť,“ oznámilo O2 v tlačovej správe.</p>
<h2>Aj pre celú rodinu</h2>
<p>V prípade poistenia pre rodinu zahŕňa poistka okrem majiteľa karty aj manželku, či družku, deti do 18 rokov a všetkých blízkych vo veku do 70 rokov, ktorí žijú v spoločnej domácnosti.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur/0" title="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" style="width: 100%">
            <span class="wrapper">
            <img src="http://t1.aimg.sk/magaziny/wjAXmBvASUr8qWpS6uNRSw~ilustra-n-sn-mka.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=HR2Xlx8GXr8nNOYYCDAFgg&e=2145916800&v=2" alt="ilustračná snímka">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">1</span> fotografia v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">ilustračná snímka</span>
            </a>
    </p>
<p>Súčasťou služby je možné preplatenie liečebných nákladov do 200-tisíc eur, ale aj úrazové poistenie. Dostupná je aj ochrana batožiny či poistenie asistenčných služieb. Podmienkou zapnutia služby je zapnutý telefón a aktívny medzinárodný roaming.</p>
<p><div class="rs-advertisement rs-advertisement-zive-desktop-square-inline"><!-- Reklamna plocha zive-desktop-square-inline --><div id='div-gpt-ad-zive-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square-inline'); });
    </script>
</div></div></p>
<p>„Samotná aktivácia je jednorazová, pričom je tiež veľmi jednoduchá a pohodlná, je možné ju spraviť bezplatne na predajni, v e-shope, na webe, zákazníckej linke či po oslovení ponukou formou aktivačnej SMS“, uviedla hovorkyňa O2 Tereza Molnár.</p>
<h2>Orange má výhodnejšie balíčky</h2>
<p>Konkurenčný Orange má v ponuke balíčky <strong>„</strong><a href="http://mobilmania.azet.sk/clanok/125772/orange-vyrazne-zlepsuje-roamingovy-balik-2-gb-dat-za-2-45-eura-v-eu-vratane-sms"><strong>Európa ako doma Plus</strong></a><strong>“</strong> za 2,9 eura mesačne, prípadne <strong>„</strong><a href="http://mobilmania.azet.sk/clanok/125751/orange-roamingovy-balik-dalej-v-ponuke-zvyhodni-svajciarsko-ci-ine-krajiny"><strong>Max Roaming</strong></a><strong>“</strong> za 2,45 eura mesačne ponúkajú aj cestovné poistenie pre celú rodinu v cene s krytím do 100-tisíc eur. Poistenie platí na celom svete.</p>
<p>Okrem toho balíčky menia aj komunikáciu v obľúbených dovolenkových destináciách.</p>
<p>Prvý z nich ale po aktivácii ponúka minútu volania a SMS za 0,06 eura, ktoré sa platia nad rámec voľných jednotiek. 0,1 GB dát stojí v EÚ a Švajčiarsku 0,6 eura. Druhý balíček obsahuje neobmedzené volania a správy. Súčasťou je aj 2 GB predplatených dát v EÚ. Po minutí je možné surfovať za 0,6 eura za 0,1 GB dát.</p>
<p>Po aktivácii balíkov ale prídete o možnosť využívania služieb „ako doma“ v EÚ. Pri balíku „Európa ako doma Plus“ platíte za volania, SMS a dáta nad rámec paušálu. Pri Max Roamingu za internet po minutí 2 GB dát.</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur/" class="disscusLink">
			<span class="icon active"></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">2</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">1</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" data-url="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" data-url="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
					<a class="feedly-button" href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-square-flat-green_2x.png' alt='follow us in feedly' width='30' height='30'></a>
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126098/orange-spustil-roamingovy-web-ludom-odporuca-balicky-sluzieb">
                        Orange spustil roamingový web. Ľudom odporúča balíčky služieb                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126054/o2-rychlost-internetu-v-zahranici-neobmedzujeme">
                        O2: Rýchlosť internetu v zahraničí neobmedzujeme                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126023/nech-zije-roaming-koniec-dovolenkovej-nude-alebo-zazitkom">
                        Nech žije roaming! Koniec dovolenkovej nude... alebo zážitkom?                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126020/idete-na-dovolenku-ceny-internetu-v-12-krajinach">
                        Idete na dovolenku? Ceny internetu v 12 krajinách                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/125986/orange-pocas-leta-nebudeme-uctovat-priplatky-k-datam-v-eu">
                        Orange: Počas leta nebudeme účtovať príplatky k dátam v EÚ                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			<div class="rs-advertisement rs-advertisement-zive-desktop-square"><!-- Reklamna plocha zive-desktop-square --><div id='div-gpt-ad-zive-desktop-square' style='box-sizing: border-box;margin-bottom:10px;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square'); });</script>
</div></div>
				
<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" title="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
							<span class="title">
                                								O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://www.zive.sk/clanok/126114/nova-nadielka-bezplatnych-hier-pre-clenov-ps-plus-je-znama-jul-bude-patrit-game-of-thrones" title="Nová nádielka bezplatných hier pre členov PS Plus je známa. Júl bude patriť Game of Thrones" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Nová nádielka bezplatných hier pre členov PS Plus je známa. Júl bude patriť Game of							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://mobilmania.azet.sk/clanok/126112/unikli-parametre-xiaomi-redmi-pro-2-ma-ponuknut-dualny-hlavny-fotoaparat" title="Unikli parametre Xiaomi Redmi Pro 2: Má ponúknuť duálny hlavný fotoaparát" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Unikli parametre Xiaomi Redmi Pro 2: Má ponúknuť duálny hlavný fotoaparát							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://www.zive.sk/clanok/126113/astrodroida-r2-d2-z-hviezdnych-vojen-predali-za-takmer-tri-miliony-dolarov" title="Astrodroida R2-D2 z Hviezdnych vojen predali za takmer tri milióny dolárov" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Astrodroida R2-D2 z Hviezdnych vojen predali za takmer tri milióny dolárov							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://mobilmania.azet.sk/clanok/126111/chystany-moto-z2-sa-objavil-v-porovnavacom-teste-unikli-parametre" title="Chystaný Moto Z2 sa objavil v porovnávacom teste, unikli parametre" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Chystaný Moto Z2 sa objavil v porovnávacom teste, unikli parametre							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>


	
	<div id="rs_banner_27029" class="box rs-banner-default rs_banner_27029">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(27029); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/27029/M/1498732439/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/27029/M/1498732439/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(27029) != true ) {
			$("#rs_banner_27029").css("marginTop", "0px");
		}
	}
	</script>



	
	<div id="rs_banner_21401" class="box rs-banner-default rs_banner_21401 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21401); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21401/S/1498732439/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21401/S/1498732439/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21401) != true ) {
			$("#rs_banner_21401").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21402" class="box rs-banner-default rs_banner_21402 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21402); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21402/S/1498732439/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21402/S/1498732439/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21402) != true ) {
			$("#rs_banner_21402").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21403" class="box rs-banner-default rs_banner_21403 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21403); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21403/S/1498732439/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21403/S/1498732439/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21403) != true ) {
			$("#rs_banner_21403").css("marginTop", "0px");
		}
	}
	</script>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" title="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" class="boxItemLink">
								<span class="boxItemTimer">11:43</span>
								<span class="boxItemText">
                                                                        O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126114/nova-nadielka-bezplatnych-hier-pre-clenov-ps-plus-je-znama-jul-bude-patrit-game-of-thrones" title="Nová nádielka bezplatných hier pre členov PS Plus je známa. Júl bude patriť Game of Thrones" class="boxItemLink">
								<span class="boxItemTimer">11:19</span>
								<span class="boxItemText">
                                                                        Nová nádielka bezplatných hier pre členov PS Plus je známa. Júl bude								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126112/unikli-parametre-xiaomi-redmi-pro-2-ma-ponuknut-dualny-hlavny-fotoaparat" title="Unikli parametre Xiaomi Redmi Pro 2: Má ponúknuť duálny hlavný fotoaparát" class="boxItemLink">
								<span class="boxItemTimer">10:05</span>
								<span class="boxItemText">
                                                                        Unikli parametre Xiaomi Redmi Pro 2: Má ponúknuť duálny hlavný								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126113/astrodroida-r2-d2-z-hviezdnych-vojen-predali-za-takmer-tri-miliony-dolarov" title="Astrodroida R2-D2 z Hviezdnych vojen predali za takmer tri milióny dolárov" class="boxItemLink">
								<span class="boxItemTimer">10:00</span>
								<span class="boxItemText">
                                                                        Astrodroida R2-D2 z Hviezdnych vojen predali za takmer tri milióny								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126111/chystany-moto-z2-sa-objavil-v-porovnavacom-teste-unikli-parametre" title="Chystaný Moto Z2 sa objavil v porovnávacom teste, unikli parametre" class="boxItemLink">
								<span class="boxItemTimer">09:38</span>
								<span class="boxItemText">
                                                                        Chystaný Moto Z2 sa objavil v porovnávacom teste, unikli parametre								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126110/znacku-nokia-rozsiri-dalsi-zakladny-telefon-unikli-fotky" title="Značku Nokia rozšíri ďalší základný telefón, unikli fotky" class="boxItemLink">
								<span class="boxItemTimer">09:25</span>
								<span class="boxItemText">
                                                                        Značku Nokia rozšíri ďalší základný telefón, unikli fotky								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126109/originalne-diskety-hry-doom-ii-sa-vydrazili-za-niekolko-tisic-dolarov" title="Originálne diskety hry Doom II sa vydražili za niekoľko tisíc dolárov" class="boxItemLink">
								<span class="boxItemTimer">09:03</span>
								<span class="boxItemText">
                                                                        Originálne diskety hry Doom II sa vydražili za niekoľko tisíc dolárov								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126108/sygic-spojil-navigaciu-s-rozsirenou-realitou" title="Sygic spojil navigáciu s rozšírenou realitou" class="boxItemLink">
								<span class="boxItemTimer">08:42</span>
								<span class="boxItemText">
                                    <span class="articleCameraIcon"></span>                                    Sygic spojil navigáciu s rozšírenou realitou								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126107/uber-bude-mozne-objednat-blizkym-bez-aplikacie-ci-kreditky" title="Uber bude možné objednať blízkym bez aplikácie či kreditky" class="boxItemLink">
								<span class="boxItemTimer">08:10</span>
								<span class="boxItemText">
                                                                        Uber bude možné objednať blízkym bez aplikácie či kreditky								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" title="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur">
                        												<img src="http://t1.aimg.sk/magaziny/wjAXmBvASUr8qWpS6uNRSw.640~ilustra-n-sn-mka.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=OLoHyYq84dRtVPcL2GzEvA&e=2145916800&v=2" alt="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" title="O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke s rodinou zaplatíte 21 eur" />
											</a>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur" class="promoTopArticleLink">
						<span>
                                                        O2 začalo ponúkať denné cestovné poistenie. Pri týždennej dovolenke...                        </span>
					</a>
					
					<p class="promoTopArticlePerex">Operátor má dva varianty poistenia. Pre jedného člena alebo celú...</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/126103/ubian-verejna-doprava-s-navigaciou-od-startu-az-do-ciela" title="Ubian: Verejná doprava s navigáciou od štartu až do cieľa">
                        												<img src="http://t4.aimg.sk/magaziny/nMefhQ0yTR7xEVsKKkbHAA~Ubian.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=vQAP5x7OOPuoYU3HtUCVuA&e=2145916800&v=2" alt="Ubian: Verejná doprava s navigáciou od štartu až do cieľa" title="Ubian: Verejná doprava s navigáciou od štartu až do cieľa" />
											</a>
											<span class="promoTopArticleLabel">Odporúčame</span>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/126103/ubian-verejna-doprava-s-navigaciou-od-startu-az-do-ciela" class="promoTopArticleLink">
						<span>
                                                        Ubian: Verejná doprava s navigáciou od štartu až do cieľa                        </span>
					</a>
					
					<p class="promoTopArticlePerex">V neznámom meste už zástavky autobusov hľadať nemusíte. Pomôže...</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
								<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/213850/dilema-oplati-sa-vobec-este-kupit-naftove-auto/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Dilema! Oplatí sa ešte kúpiť diesel?">
								<img src="http://t1.aimg.sk/magaziny/prgiTFmGSivJCDRcb1EUug~ikona.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=IUCck_2IoIH1F4npNTS2RQ&e=2145916800&v=2" alt="Dilema: Oplatí sa vôbec ešte kúpiť naftové auto?" title="Dilema: Oplatí sa vôbec ešte kúpiť naftové auto?" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/213850/dilema-oplati-sa-vobec-este-kupit-naftove-auto/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Dilema: Oplatí sa vôbec ešte kúpiť naftové auto?</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
								<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="http://sport.aktuality.sk/c/283531/video-ked-slovaci-neboli-v-europskej-lige-iba-do-poctu/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Video: Keď Slováci neboli v Európskej lige iba do počtu">
								<img src="http://t4.aimg.sk/magaziny/aCS5OIHXRv-fay1ITNQqWA.640.jpg?t=LzB4NTE6NjM4eDQxMS8zMDB4MTgwL3RvcC9zbWFydA%3D%3D&h=EeU_CZkvN9mczmUAU2hf1w&e=2145916800&v=3" alt="Video: Keď Slováci neboli v Európskej lige iba do počtu" title="Video: Keď Slováci neboli v Európskej lige iba do počtu" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk/c/283531/video-ked-slovaci-neboli-v-europskej-lige-iba-do-poctu/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Video: Keď Slováci neboli v Európskej lige iba do počtu</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
								<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/501500/jan-slota-neprisiel-na-sud-podla-pravnika-skolaboval/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Ján Slota neprišiel na súd, podľa právnika skolaboval">
								<img src="http://t2.aimg.sk/magaziny/9QMg2Cd2T2qmc2i3g7Ns0w.640~J-n-Slota.jpg?t=LzB4MTI6NjQweDM3Mi8zMDB4MjAwL3RvcC9zbWFydA%3D%3D&h=Oph7Iz4nj6lmtEZCtohiew&e=2145916800&v=3" alt="Ján Slota neprišiel na súd, podľa právnika skolaboval" title="Ján Slota neprišiel na súd, podľa právnika skolaboval" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/501500/jan-slota-neprisiel-na-sud-podla-pravnika-skolaboval/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Ján Slota neprišiel na súd, podľa právnika skolaboval</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
								<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25228/nedokazete-sa-odpojit-ste-v-kolotoci-digitalnej-uzkosti.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Nedokážete sa odpojiť? Ste v kolotoči digitálnej úzkosti">
								<img src="http://img.cas.sk/img/11/articleM/2429916_.jpg?time=1488188251&hash=347b84c64687b070f88e8abb70b16f92" alt="Nedokážete sa odpojiť? Ste v kolotoči digitálnej úzkosti" title="Nedokážete sa odpojiť? Ste v kolotoči digitálnej úzkosti" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25228/nedokazete-sa-odpojit-ste-v-kolotoci-digitalnej-uzkosti.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Nedokážete sa odpojiť? Ste v kolotoči digitálnej úzkosti</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				Nový čas				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/566339/prehovoril-exsiskar-hrbacek-obvineny-zo-zavlecenia-prezidentovho-syna-poviem-vam-kto-uniesol-kovaca/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Exsiskár prehovoril: Kto uniesol Kováčovho syna?">
								<img src="http://t3.aimg.sk/magaziny/7QMe1EcTTkHcWKbmbpCUmQ~Michal-Hrb-ek.jpg?t=LzIyMHgyMzI6Njk5eDUwMS8zMDB4MTY5L3RvcC9zbWFydA%3D%3D&h=U7OnSOoucDJkWOoMC9I93Q&e=2145916800&v=3" alt="Prehovoril exsiskár obvinený zo zavlečenia prezidentovho syna: Poviem vám, kto uniesol Kováča!" title="Prehovoril exsiskár obvinený zo zavlečenia prezidentovho syna: Poviem vám, kto uniesol Kováča!" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/566339/prehovoril-exsiskar-hrbacek-obvineny-zo-zavlecenia-prezidentovho-syna-poviem-vam-kto-uniesol-kovaca/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Prehovoril exsiskár obvinený zo zavlečenia prezidentovho syna: Poviem...</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/126115/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/126115\/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur"},"headline":"O2 za\u010dalo pon\u00faka\u0165 denn\u00e9 cestovn\u00e9 poistenie. Pri t\u00fd\u017edennej dovolenke s rodinou zaplat\u00edte 21 eur","datePublished":"2017-06-29T11:43:00+02:00","dateModified":"2017-06-29T11:44:09+02:00","articleBody":"","description":"Oper\u00e1tor m\u00e1 dva varianty poistenia. Pre jedn\u00e9ho \u010dlena alebo cel\u00fa rodinu.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/126115\/o2-zacalo-ponukat-denne-cestovne-poistenie-pri-tyzdennej-dovolenke-s-rodinou-zaplatite-21-eur\/","author":{"@type":"Person","name":"Filip Maxa"},"image":{"@type":"ImageObject","url":"http:\/\/t1.aimg.sk\/magaziny\/wjAXmBvASUr8qWpS6uNRSw.jpg?t=&h=Dc_K80pH1SV0Nweoea4xVg&e=2145916800&v=2","height":794,"width":1000},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"519496a020","applicationID":"22234943","transactionName":"MgRTZ0sEXkYAUhVeWgtOckZKEV9YTnwAXltKAENHUAZcUA==","queueTime":0,"applicationTime":109,"atts":"HkNQEQMeTUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>	
</html>