<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Podľa všetkého pôjde o dlhšie diskutovaný smartfón Nokia 8." />
<meta name="news_keywords" content="nokia, hmd global, smartfon, mobil, android, mobilmania sk, bleskovky mobilmania sk, bleskovky, mobily, smartfony, zoznam tem" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta property="og:title" content="Vlajková loď značky Nokia pozná termín svojho príchodu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" />
<meta property="og:image" content="http://t4.aimg.sk/magaziny/sISouJZKTQLrEu3ydDMclA.jpg?t=&amp;h=kettHxTNCk-1449GXKaCNg&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Podľa všetkého pôjde o dlhšie diskutovaný smartfón Nokia 8." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>Vlajková loď značky Nokia pozná termín svojho príchodu | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/bccd2799a0d2506912e01238f1b3e315.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fDRhYzg4MTI4YzYzZjdkY2VhOWJhNWZlMjRmNDE2NzM5.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/c91dd958a44441cc59018fa75d77cc5f.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8ZjBkNGQ5ZmI1ZGMxMzFjNThjYTIxOWM3ZWJjZWIyZTc=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/b708f112d57f0dba3ae1c5314146b1e8.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfDJlYmVhNzdkYzZlODlmODYzODdlZjNiNjU4NDg4ZjZm.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/49e9b17dacfeeafa29ac893fd5f8a910.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHw4NTQ1NTVhZDkyOTE3NGFiNjc5YTQxZTdiNTNmNzI4MQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/378076def24b5fde1e3c8d00ac9522fb.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXxlYzhlNmE4YjY2OWMxM2MxMzllZmYxZTE3ZjA5ZWJkNQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/d602015b970ab9b5d281285cd3442741.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfGNjY2VlZDk2OTIyYzRhOTI4MzRkOGQ2MWI5ZWQxNGUz.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['mobilmania-sk'];
var adsCid = ['126620'];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.azet\.sk/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod'].map(function (p) {
                    if (window[p]) {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>
    googletag.cmd.push(function () {
        sasSlots['square'] = googletag.defineSlot('/31040149/zive/desktop/square', [[300, 250], [300, 300], [300,600],[300,150],[300,100]], 'div-gpt-ad-zive-desktop-square').addService(googletag.pubads());
        sasSlots['banner-logo'] = googletag.defineSlot('/31040149/zive/desktop/banner-logo', [[160, 44]], 'div-gpt-ad-zive-desktop-banner-logo').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'forum':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    break;

                case 'article':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('inline-active') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[580, 400], [300, 300], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;

                case 'section':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    break;

                case 'hp':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<script src='https://rsz.sk/delivery/sd3.php'></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=99dbd7090530a91057660afa4caaaefd"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=79867130cde9fe0e2f1912ad087cb4f6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.8b31ce30'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.08e37dd2';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','126620']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>	
            <div class="rs-advertisement rs-advertisement-zive-desktop-screen-top"><!-- Reklamna plocha zive-desktop-screen-top --><style>#div-gpt-ad-zive-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-zive-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-top'); });</script>
</div></div>		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div class="rs-advertisement rs-advertisement-zive-desktop-banner-logo"><!-- Reklamna plocha zive-desktop-banner-logo --><div id='div-gpt-ad-zive-desktop-banner-logo' style='box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-banner-logo'); });</script>
</div></div>		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1500985661"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/508002/cesky-lobista-hodil-uplatkarsku-kauzu-na-slovenskeho-zbrojara-vyboha/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/EiXL7-nNSgatbOAOeFtPaw.320~Miroslav-V-boh-v-strede-s-ministrom-zahrani-n-ch-vec-Miroslavom-Laj-kom.jpg?t=LzB4MjA6MzIweDIwMC8xMjB4NzA%3D&h=-4xaH87JQ2N_Hshg4rOAvA&e=2145916800&v=4" title="Mecenáš Smeru v problémoch?" alt="Mecenáš Smeru v problémoch?" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/508002/cesky-lobista-hodil-uplatkarsku-kauzu-na-slovenskeho-zbrojara-vyboha/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Mecenáš Smeru v problémoch?</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/507752/nemecke-automobilky-lietaju-v-dalsom-velkom-skandale/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/Sp6GOGv0QNaRqWeQyA1chA.320~Ilustra-n-foto.jpg?t=LzB4NzozMjB4MTg3LzEyMHg3MA%3D%3D&h=-jjuTV76tEKHQbWswlJNwA&e=2145916800&v=6" title="Nemecké automobilky majú problém" alt="Nemecké automobilky majú problém" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/507752/nemecke-automobilky-lietaju-v-dalsom-velkom-skandale/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Nemecké automobilky majú problém</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/506183/zomrel-ale-banka-nechce-zrusit-ucet-bez-jeho-podpisu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/TGa2TUD0RY278qB4e1Sh6w.320~Men-sign-the-house-of-the-contract.jpg?t=LzB4MTU6MzIweDE5NS8xMjB4NzA%3D&h=z6g66QO0kE03uH65hiKd4w&e=2145916800&v=3" title="Banka žiadala podpis od mŕtveho" alt="Banka žiadala podpis od mŕtveho" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/506183/zomrel-ale-banka-nechce-zrusit-ucet-bez-jeho-podpisu/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Banka žiadala podpis od mŕtveho</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="https://sport.aktuality.sk/c/287430/v-chelsea-nebudu-trpiet-rasistickeho-hraca-bez-milosti-ho-poslali-prec/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/ub7R1mPbR-_rurKckoJenQ.320~Futbalista-Chelsea-Kenedy.jpg?t=LzEyMHg3MA%3D%3D&h=oAfkWhInqDi4GcKlPe5u2w&e=2145916800&v=2" title="Chelsea sa zbavila rasistického hráča" alt="Chelsea sa zbavila rasistického hráča" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="https://sport.aktuality.sk/c/287430/v-chelsea-nebudu-trpiet-rasistickeho-hraca-bez-milosti-ho-poslali-prec/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Chelsea sa zbavila rasistického hráča</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="https://sport.aktuality.sk/c/287422/neymar-realne-uvazuje-o-prestupe-do-psg-ale-pod-tymito-podmienkami/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/tWaHbZVnR23YxyJhlGijZA.320.jpg?t=LzB4MDozMjB4MTc5LzEyMHg3MA%3D%3D&h=Nb4PABDkF_9-kerXH9AMrQ&e=2145916800&v=3" title="Neymar prestúpi do PSG, ak..." alt="Neymar prestúpi do PSG, ak..." />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="https://sport.aktuality.sk/c/287422/neymar-realne-uvazuje-o-prestupe-do-psg-ale-pod-tymito-podmienkami/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Neymar prestúpi do PSG, ak...</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/sISouJZKTQLrEu3ydDMclA.320~Nokia-8.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=0znfV7IG3DzZVf2VIQyLBw&e=2145916800&v=2" title="Vlajková loď značky Nokia pozná termín svojho príchodu" alt="Vlajková loď značky Nokia pozná termín svojho príchodu" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Vlajková loď značky Nokia pozná termín svojho príchodu</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/126619/darth-vader-spoluautorom-vedeckeho-clanku-bloger-nachytal-smejdov-vedy?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/WDYd_tNRSrXmBCjI1JvbHA.320~Darth-Vader.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=DFcr1FJP6C-6JKM2-YOw1g&e=2145916800&v=2" title="Darth Vader spoluautorom vedeckého článku? Bloger nachytal „šmejdov vedy“" alt="Darth Vader spoluautorom vedeckého článku? Bloger nachytal „šmejdov vedy“" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/126619/darth-vader-spoluautorom-vedeckeho-clanku-bloger-nachytal-smejdov-vedy?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Darth Vader spoluautorom vedeckého článku? Bloger nachytal „šmejdov vedy“</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/sISouJZKTQLrEu3ydDMclA.320~Nokia-8.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=0znfV7IG3DzZVf2VIQyLBw&e=2145916800&v=2" title="Vlajková loď značky Nokia pozná termín svojho príchodu" alt="Vlajková loď značky Nokia pozná termín svojho príchodu" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Vlajková loď značky Nokia pozná termín svojho príchodu</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/214023/prehrievanie-motora-4-tipy-ako-sa-mu-vyhnut/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/y5VLzq38Q9Wv6TmkGWSOJQ.320~ikona.jpg?t=LzEyMHg3MA%3D%3D&h=l6ycoeOdDCNownmmR4p6Pw&e=2145916800&v=2" title="4 tipy: Zbavte sa letného problému áut!" alt="4 tipy: Zbavte sa letného problému áut!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/214023/prehrievanie-motora-4-tipy-ako-sa-mu-vyhnut/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">4 tipy: Zbavte sa letného problému áut!</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/214026/bestialna-micra-motor-v-strede-a-680-koni/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/Zjh7nyRgR0XATTrp250Omw.320~ikona.jpg?t=LzEyMHg3MA%3D%3D&h=dnGlMn5oJM105-mFradJyA&e=2145916800&v=2" title="Beštiálna Micra: Zadný náhon a 680 k!" alt="Beštiálna Micra: Zadný náhon a 680 k!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/214026/bestialna-micra-motor-v-strede-a-680-koni/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Beštiálna Micra: Zadný náhon a 680 k!</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/52280/velky-letny-horoskop-lasky-koho-caka-flirt-a-koho-osudovy-partner/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/RSNhN1UGQ7vXieNiwgrsSg.320~Every-day-is-sunny-when-you-re-in-love.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=9stHYhiOsvoBBLIZyuCZyw&e=2145916800&v=1" title="Letný horoskop: Koho čaká nová láska?" alt="Letný horoskop: Koho čaká nová láska?" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/52280/velky-letny-horoskop-lasky-koho-caka-flirt-a-koho-osudovy-partner/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Letný horoskop: Koho čaká nová láska?</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/52288/ta-ma-teda-odvahu-jennifer-lopez-oslavovala-v-supersexy-satach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/REHCPt_kTQm0TmdgQjxICA.320.png?t=LzEyMHg3MC90b3Avc21hcnQvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=ykluyzElUWxBM25cPs84vg&e=2145916800&v=2" title="J. Lopez oslavovala v odvážnych šatách" alt="J. Lopez oslavovala v odvážnych šatách" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/52288/ta-ma-teda-odvahu-jennifer-lopez-oslavovala-v-supersexy-satach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">J. Lopez oslavovala v odvážnych šatách</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="https://najmama.aktuality.sk/clanok/254078/porodna-asistentka-o-hypnoporode-ako-ho-zena-preziva-a-posobi-inak-na-babatko/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/MUiWANdZSM2LmvaeXny7OQ.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=WMtvcbeZMNw8wIq5_URPDA&e=2145916800&v=2" title="Pôrodná asistentka: Aký je hypnopôrod?" alt="Pôrodná asistentka: Aký je hypnopôrod?" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="https://najmama.aktuality.sk/clanok/254078/porodna-asistentka-o-hypnoporode-ako-ho-zena-preziva-a-posobi-inak-na-babatko/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Pôrodná asistentka: Aký je hypnopôrod?</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu|roaming-v-eu" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming v EÚ" onclick="javascript:gaTrack('submenu', 'Roaming v EÚ');">Roaming v EÚ</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|akcie-operatorov" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|novinky-apple" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/apple" title="Novinky Apple" onclick="javascript:gaTrack('submenu', 'Novinky Apple');">Novinky Apple</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|aplikacie" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|hry" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|nastavenia-mobilov" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|forum-a-poradna" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|merac-rychlosti-pripojenia" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 1153;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="https://t4.aimg.sk/magaziny/sISouJZKTQLrEu3ydDMclA~Nokia-8.jpg?t=LzIyNHgzMzYvdG9wL3NtYXJ0&h=RKyGlpYapr26zypFZRrVNw&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						Vlajková loď značky Nokia pozná termín svojho príchodu					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				Vlajková loď značky Nokia pozná termín svojho príchodu			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Podľa všetkého pôjde o dlhšie diskutovaný smartfón Nokia 8.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 13:05					</span>	
					<span class="hidden">2017-07-25</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Martin&nbsp;Kováč</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" data-url="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" data-url="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
					<a class="feedly-button" href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-square-flat-green_2x.png' alt='follow us in feedly' width='30' height='30'></a>
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Konzorcium HMD Global podľa dostupných informácií začalo rozposielať pozvánky na špeciálnu prezentáciu, ktorá sa bude konať <strong>16. augusta.</strong> V rámci tejto prezentácie má byť uvedený minimálne jeden nový telefón značky Nokia. Hoci detaily neboli zverejnené, malo byť ísť o dlhšie očakávanú vlajkovú loď Nokia 8. Zhodujú sa na tom viaceré zdroje. Na tému upozornili <a href="https://www.theverge.com/2017/7/25/16024456/nokia-8-hmd-launch-august-rumors">Theverge.com</a> či <a href="http://www.fonearena.com/blog/225809/hmd-global-schedules-an-event-in-london-on-august-16-nokia-8-with-dual-rear-cameras-expected.html">Fonearena.com</a>.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu/1" title="Vlajková loď značky Nokia pozná termín svojho príchodu" style="width: 100%">
            <span class="wrapper">
            <img src="https://t2.aimg.sk/magaziny/K_WoHM6jRbT7KOFA9ngr4w~zdroj-Fonearena-com.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=tIeunjxH_g29f2HrnIhbqQ&e=2145916800&v=2" alt="zdroj: Fonearena.com">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">zdroj: Fonearena.com</span>
            </a>
    </p>
<p>Model Nokia 8 má byť v podstate prvou skutočnou vlajkovou loďou oživenej značky Nokia. Doterajšie smartfóny totiž neponúkli špičkovú výbavu. V prípade Nokia 8 máme čakať pravý opak.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu/2" title="Vlajková loď značky Nokia pozná termín svojho príchodu" style="width: 100%">
            <span class="wrapper">
            <img src="https://t1.aimg.sk/magaziny/We9Gz33iS2bh7g2HJGwhng~zdroj-Fonearena-com.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=sVCFHzALEo5tsb79Wyl-Vg&e=2145916800&v=2" alt="zdroj: Fonearena.com">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">zdroj: Fonearena.com</span>
            </a>
    </p>
<p>Okrem iného má Nokia 8 ponúknuť 5,3-palcový displej s QHD rozlíšením, výkonný čipset Qualcomm Snapdragon 835, 4 alebo 6 GB operačnej pamäte RAM, 64 GB vnútorného flashu či duálny 13-megapixelový fotoaparát s optikou Carl Zeiss.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu/0" title="Vlajková loď značky Nokia pozná termín svojho príchodu" style="width: 100%">
            <span class="wrapper">
            <img src="https://t3.aimg.sk/magaziny/oIKHrb_ST3SOKehgAmYr9Q~foto-Baidu.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=BOCHYNs4kho2Uq7hvmiklg&e=2145916800&v=2" alt="foto: Baidu">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">foto: Baidu</span>
            </a>
    </p>
<p>Na výber má byť hneď niekoľko farebných verzií – spomínajú sa prevedenia „Blue“, „Steel“, „Gold with Blue“ aj „Gold with Copper“. Očakávať možno ceny okolo 550 – 600 eur.</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu/" class="disscusLink">
			<span class="icon active"></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">1</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">3</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" data-url="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" data-url="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
					<a class="feedly-button" href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-square-flat-green_2x.png' alt='follow us in feedly' width='30' height='30'></a>
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126617/predpokladany-nastupca-samsung-galaxy-a7-sa-objavil-v-porovnavacom-teste">
                        Predpokladaný nástupca Samsung Galaxy A7 sa objavil v porovnávacom teste                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126616/chystany-meizu-pro-7-letak-odhalil-parametre">
                        Chystaný Meizu Pro 7: Leták odhalil parametre                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126608/problem-s-nefunkcnym-nexus-5x-ci-6p-objavila-sa-nova-nadej">
                        Problém s nefunkčným Nexus 5X či 6P? Objavila sa nová nádej                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126586/spoluzakladatel-apple-obhajuje-drahe-iphony">
                        Spoluzakladateľ Apple obhajuje drahé iPhony                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126585/chystany-samsung-galaxy-c7-2017-dostal-zelenu-ponukne-dualny-fotoaparat">
                        Chystaný Samsung Galaxy C7 (2017) dostal zelenú, ponúkne duálny fotoaparát                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			<div class="rs-advertisement rs-advertisement-zive-desktop-square"><!-- Reklamna plocha zive-desktop-square --><div id='div-gpt-ad-zive-desktop-square' style='box-sizing: border-box;margin-bottom:10px;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square'); });</script>
</div></div>
				
<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://www.zive.sk/clanok/126621/dalsi-firefox-vylepsi-pracu-s-kartami-odstartuju-automaticke-prechody-na-64-bitovu-verziu" title="Ďalší Firefox vylepší prácu s kartami, odštartujú automatické prechody na 64-bitovú verziu" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Ďalší Firefox vylepší prácu s kartami, odštartujú automatické prechody na 64-bitovú verziu							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" title="Vlajková loď značky Nokia pozná termín svojho príchodu" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Vlajková loď značky Nokia pozná termín svojho príchodu							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://www.zive.sk/clanok/126619/darth-vader-spoluautorom-vedeckeho-clanku-bloger-nachytal-smejdov-vedy" title="Darth Vader spoluautorom vedeckého článku? Bloger nachytal „šmejdov vedy“" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Darth Vader spoluautorom vedeckého článku? Bloger nachytal „šmejdov vedy“							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://www.zive.sk/clanok/126618/cina-mozno-nebude-jedina-rusi-zvazuju-zakaz-pouzivania-vpn-a-proxy" title="Čína možno nebude jediná. Rusi zvažujú zákaz používania VPN a proxy" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Čína možno nebude jediná. Rusi zvažujú zákaz používania VPN a proxy							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://mobilmania.azet.sk/clanok/126617/predpokladany-nastupca-samsung-galaxy-a7-sa-objavil-v-porovnavacom-teste" title="Predpokladaný nástupca Samsung Galaxy A7 sa objavil v porovnávacom teste" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Predpokladaný nástupca Samsung Galaxy A7 sa objavil v porovnávacom teste							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126621/dalsi-firefox-vylepsi-pracu-s-kartami-odstartuju-automaticke-prechody-na-64-bitovu-verziu" title="Ďalší Firefox vylepší prácu s kartami, odštartujú automatické prechody na 64-bitovú verziu" class="boxItemLink">
								<span class="boxItemTimer">14:20</span>
								<span class="boxItemText">
                                                                        Ďalší Firefox vylepší prácu s kartami, odštartujú automatické								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" title="Vlajková loď značky Nokia pozná termín svojho príchodu" class="boxItemLink">
								<span class="boxItemTimer">13:05</span>
								<span class="boxItemText">
                                                                        Vlajková loď značky Nokia pozná termín svojho príchodu								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126619/darth-vader-spoluautorom-vedeckeho-clanku-bloger-nachytal-smejdov-vedy" title="Darth Vader spoluautorom vedeckého článku? Bloger nachytal „šmejdov vedy“" class="boxItemLink">
								<span class="boxItemTimer">12:45</span>
								<span class="boxItemText">
                                                                        Darth Vader spoluautorom vedeckého článku? Bloger nachytal „šmejdov								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126618/cina-mozno-nebude-jedina-rusi-zvazuju-zakaz-pouzivania-vpn-a-proxy" title="Čína možno nebude jediná. Rusi zvažujú zákaz používania VPN a proxy" class="boxItemLink">
								<span class="boxItemTimer">12:42</span>
								<span class="boxItemText">
                                                                        Čína možno nebude jediná. Rusi zvažujú zákaz používania VPN a proxy								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126617/predpokladany-nastupca-samsung-galaxy-a7-sa-objavil-v-porovnavacom-teste" title="Predpokladaný nástupca Samsung Galaxy A7 sa objavil v porovnávacom teste" class="boxItemLink">
								<span class="boxItemTimer">11:34</span>
								<span class="boxItemText">
                                                                        Predpokladaný nástupca Samsung Galaxy A7 sa objavil v porovnávacom								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126616/chystany-meizu-pro-7-letak-odhalil-parametre" title="Chystaný Meizu Pro 7: Leták odhalil parametre" class="boxItemLink">
								<span class="boxItemTimer">11:18</span>
								<span class="boxItemText">
                                                                        Chystaný Meizu Pro 7: Leták odhalil parametre								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126615/dennik-n-sa-dostal-do-zisku-po-dva-a-pol-roku" title="Denník N sa dostal do zisku. Po dva a pol roku" class="boxItemLink">
								<span class="boxItemTimer">11:07</span>
								<span class="boxItemText">
                                                                        Denník N sa dostal do zisku. Po dva a pol roku								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126614/na-mars-s-o-polovicu-mensou-raketou-musk-upresnuje-plany-kolonizacie" title="Na Mars s o polovicu menšou raketou? Musk upresňuje plány kolonizácie" class="boxItemLink">
								<span class="boxItemTimer">10:57</span>
								<span class="boxItemText">
                                                                        Na Mars s o polovicu menšou raketou? Musk upresňuje plány kolonizácie								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126613/vysledky-materskej-firmy-google-za-druhy-kvartal-prekonali-ocakavania-trhu" title="Výsledky materskej firmy Google za druhý kvartál prekonali očakávania trhu" class="boxItemLink">
								<span class="boxItemTimer">10:00</span>
								<span class="boxItemText">
                                                                        Výsledky materskej firmy Google za druhý kvartál prekonali očakávania								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" title="Vlajková loď značky Nokia pozná termín svojho príchodu">
                        												<img src="https://t4.aimg.sk/magaziny/sISouJZKTQLrEu3ydDMclA~Nokia-8.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=YBwAQwsjB4YiU-WuIV9jNQ&e=2145916800&v=2" alt="Vlajková loď značky Nokia pozná termín svojho príchodu" title="Vlajková loď značky Nokia pozná termín svojho príchodu" />
											</a>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu" class="promoTopArticleLink">
						<span>
                                                        Vlajková loď značky Nokia pozná termín svojho príchodu                        </span>
					</a>
					
					<p class="promoTopArticlePerex">Podľa všetkého pôjde o dlhšie diskutovaný smartfón Nokia 8.</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/126589/pozor-na-telefonaty-z-neznamych-cisel-varuje-o2-je-to-podvod" title="Pozor na podvodné volania">
                        												<img src="https://t4.aimg.sk/magaziny/xoFliDSuS4-Eb5FdLxfe6Q~Ilustra-n-sn-mka-zdroj-Shutterstock-com.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=Z5FxGNk1MLKaMFG1fYtmNA&e=2145916800&v=1" alt="Pozor na volania z neznámych čísel, varujú operátori. Je to podvod" title="Pozor na volania z neznámych čísel, varujú operátori. Je to podvod" />
											</a>
											<span class="promoTopArticleLabel">Odporúčame</span>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/126589/pozor-na-telefonaty-z-neznamych-cisel-varuje-o2-je-to-podvod" class="promoTopArticleLink">
						<span>
                                                        Pozor na volania z neznámych čísel, varujú operátori. Je to podvod                        </span>
					</a>
					
					<p class="promoTopArticlePerex">Operátori zablokoval volania z africkej krajiny.</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
								<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/214026/bestialna-micra-motor-v-strede-a-680-koni/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Beštiálna Micra: Zadný náhon a 680 k!">
								<img src="https://t1.aimg.sk/magaziny/Zjh7nyRgR0XATTrp250Omw~ikona.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=xPqkG_c_xzaT9vzudDqNVg&e=2145916800&v=2" alt="Beštiálna Micra: Motor v strede a 680 koní?" title="Beštiálna Micra: Motor v strede a 680 koní?" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/214026/bestialna-micra-motor-v-strede-a-680-koni/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Beštiálna Micra: Motor v strede a 680 koní?</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
								<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="https://sport.aktuality.sk/c/285101/synchronizovane-plavanie-ms-do-budapesti-vysleme-11-reprezentantiek/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Synchronizované plávanie-MS: Do Budapešti vyšleme 11 reprezentantiek">
								<img src="https://t4.aimg.sk/magaziny/QGhzlkoASFL82_n255nHgQ.640~Slovensk-akvabela-Nat-lia-Pivar-iov.jpg?t=LzMwMHgxODAvdG9wL3NtYXJ0&h=-DEPopPj4d1kJ-itavnISg&e=2145916800&v=2" alt="Synchronizované plávanie-MS: Do Budapešti vyšleme 11 reprezentantiek" title="Synchronizované plávanie-MS: Do Budapešti vyšleme 11 reprezentantiek" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="https://sport.aktuality.sk/c/285101/synchronizovane-plavanie-ms-do-budapesti-vysleme-11-reprezentantiek/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Synchronizované plávanie-MS: Do Budapešti vyšleme 11 reprezentantiek</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
								<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/508002/cesky-lobista-hodil-uplatkarsku-kauzu-na-slovenskeho-zbrojara-vyboha/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Český lobista hodil úplatkársku kauzu na slovenského zbrojára Výboha">
								<img src="https://t2.aimg.sk/magaziny/EiXL7-nNSgatbOAOeFtPaw.640~Miroslav-V-boh-v-strede-s-ministrom-zahrani-n-ch-vec-Miroslavom-Laj-kom.jpg?t=LzB4NDA6NjQweDQwMC8zMDB4MjAwL3RvcC9zbWFydA%3D%3D&h=OmmDdOWx-PVkABrf8lfktQ&e=2145916800&v=4" alt="Český lobista hodil úplatkársku kauzu na slovenského zbrojára Výboha" title="Český lobista hodil úplatkársku kauzu na slovenského zbrojára Výboha" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/508002/cesky-lobista-hodil-uplatkarsku-kauzu-na-slovenskeho-zbrojara-vyboha/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Český lobista hodil úplatkársku kauzu na slovenského zbrojára Výboha</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
								<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25236/eskalator-dobry-sluha-ale-zakerny-pan.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Eskalátor: Dobrý sluha ale zákerný pán">
								<img src="http://img.cas.sk/img/11/articleM/2429950_.jpg?time=1488212620&hash=aa31b5dac69ebc37daec4370f8ae0254" alt="Eskalátor: Dobrý sluha ale zákerný pán" title="Eskalátor: Dobrý sluha ale zákerný pán" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25236/eskalator-dobry-sluha-ale-zakerny-pan.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Eskalátor: Dobrý sluha ale zákerný pán</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				Nový čas				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/575670/razova-manzelka-barbora-o-smrti-folkloristu-nosala-90-posledne-chvile-mojho-milovaneho-otca/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Dcéra Nosáľa († 90): Posledné chvíle môjho milovaného otca">
								<img src="https://t1.aimg.sk/magaziny/FMAM6kRWTBTRrOtMOcNDng~Barbora-prehovorila-o-smrti-svojho-otca.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=nJKjjnIrg70EHIaAAykUEA&e=2145916800&v=2" alt="Rážova manželka Barbora o smrti folkloristu Nosáľa († 90): Posledné chvíle môjho milovaného otca!" title="Rážova manželka Barbora o smrti folkloristu Nosáľa († 90): Posledné chvíle môjho milovaného otca!" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/575670/razova-manzelka-barbora-o-smrti-folkloristu-nosala-90-posledne-chvile-mojho-milovaneho-otca/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Rážova manželka Barbora o smrti folkloristu Nosáľa († 90): Posledné...</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/126620/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/126620\/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu"},"headline":"Vlajkov\u00e1 lo\u010f zna\u010dky Nokia pozn\u00e1 term\u00edn svojho pr\u00edchodu","datePublished":"2017-07-25T13:05:00+02:00","dateModified":"2017-07-25T13:07:10+02:00","articleBody":"","description":"Pod\u013ea v\u0161etk\u00e9ho p\u00f4jde o dlh\u0161ie diskutovan\u00fd smartf\u00f3n Nokia 8.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/126620\/vlajkova-lod-znacky-nokia-pozna-termin-svojho-prichodu\/","author":{"@type":"Person","name":"Martin Kov\u00e1\u010d"},"image":{"@type":"ImageObject","url":"http:\/\/t4.aimg.sk\/magaziny\/sISouJZKTQLrEu3ydDMclA.jpg?t=&h=kettHxTNCk-1449GXKaCNg&e=2145916800&v=2","height":352,"width":677},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
</body>	
</html>