<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Novinka bude zrejme predstavená v októbri tohto roka." />
<meta name="news_keywords" content="huawei, mate, smartfon, mobil, android, tabletofon, mobilmania, bleskovky mobilmania sk, bleskovky, mobily, smartfony, zoznam tem, tabletofony phablety" />
<meta name="copyright" content="Ringier Axel Springer Slovakia, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="og:title" content="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" />
<meta property="og:image" content="http://t3.aimg.sk/magaziny/qzgtHXr-Qa7fN9S21ZpHZQ.jpg?t=&amp;h=f64UP4jsUKuZ1hXqrIYiOQ&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Novinka bude zrejme predstavená v októbri tohto roka." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/1a47c0229057e92a14d18c243b035ff9.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fDc1MDU0YjQ5NGMxMTQ0MGYwZDg3OWY2YzM2NTU3Yjg5.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/bbcdfc2fd3bb4a2a13a27f69003b9392.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8NjE1MjBlNzU3YzMxOWU1ZmEwN2I3MDQ2N2Y1MzRjYzg=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/8e7cf7388fb2b10b42ccd78badcf1fca.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfGZlMmM1NzNiNjg4ZjFjYjIyM2E3MzA5Yzg5MWM0YzFl.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/49e9b17dacfeeafa29ac893fd5f8a910.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHw4NTQ1NTVhZDkyOTE3NGFiNjc5YTQxZTdiNTNmNzI4MQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/fe323cfa7678f34a4bcb7e52e6667e73.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXw2NzFjMjIzZGZlZDY3NDhhYjVmMWIyNWUyOTBiZDIxMA==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/00da28f2fdb07957fbe4d6842f2a95de.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfGNlYTZiYjRmMzQ3ZjBhMTQ5OGU4NGI0NmUxZDQ1ZWY2.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'mobilmania'];
var adsCid = ['126982'];
window.addEventListener('message', function (e) {
            if (e.data == 'getInfoForPlayer' && ( e.origin && e.origin.search(/tivi\.azet\.sk/) != -1 )) {
                var adCustomParams = ['adsPag', 'adsSec', 'adsCid', 'adsSod'].map(function (p) {
                    if (window[p]) {
                        return Object.keys(window[p]).map(function(key){
                            return 'sd_' + key + '=' + window[p][key];
                        }).join('&')
                    }
                    return window[p] ? 'm_' + p.substring(3).toLowerCase() + '=' + window[p] : null;
                }).filter(function (e) {
                    return e;
                }).join('&');
                e.source.postMessage({
                    playerInfo: {
                        width: window.innerWidth,
                        adCustomParams: adCustomParams
                    }
                }, '*');
            }
        })
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>
    googletag.cmd.push(function () {
        sasSlots['square'] = googletag.defineSlot('/31040149/zive/desktop/square', [[300, 250], [300, 300], [300,600],[300,150],[300,100]], 'div-gpt-ad-zive-desktop-square').addService(googletag.pubads());
        sasSlots['banner-logo'] = googletag.defineSlot('/31040149/zive/desktop/banner-logo', [[160, 44]], 'div-gpt-ad-zive-desktop-banner-logo').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'forum':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    break;

                case 'article':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('inline-active') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[580, 400], [300, 300], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;

                case 'section':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    break;

                case 'hp':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<script src='https://rsz.sk/delivery/sd3.php'></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=99dbd7090530a91057660afa4caaaefd"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=79867130cde9fe0e2f1912ad087cb4f6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.9b31ce30'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.0e8eca13';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','126982']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>	
            <div class="rs-advertisement rs-advertisement-zive-desktop-screen-top"><!-- Reklamna plocha zive-desktop-screen-top --><style>#div-gpt-ad-zive-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-zive-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-top'); });</script>
</div></div>		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div class="rs-advertisement rs-advertisement-zive-desktop-banner-logo"><!-- Reklamna plocha zive-desktop-banner-logo --><div id='div-gpt-ad-zive-desktop-banner-logo' style='box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-banner-logo'); });</script>
</div></div>		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1502799332"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/513280/danko-ju-vyhodil-bude-hovorkynou-nemocnice/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/HUy2XuzZQYKDfOalc6peeg~Eva-Klisk.jpg?t=LzEyMHg3MA%3D%3D&h=2CPRezLgkXkVucN8rpjHbg&e=2145916800&v=2" title="Danko ju vyhodil. Kde je dnes?" alt="Danko ju vyhodil. Kde je dnes?" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/513280/danko-ju-vyhodil-bude-hovorkynou-nemocnice/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Danko ju vyhodil. Kde je dnes?</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/513235/koalicna-rada-nie-je-potrebna-dohodli-sa-lidri-vladnych-stran/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/Mq50VXNoSKClbP8txU2RCw.320~L-dri-koali-n-ch-str-n.jpg?t=Lzg0eDM1OjMxMngxNjMvMTIweDcw&h=HWCd7N8mcH7H_J9-09muyw&e=2145916800&v=6" title="Koaličná rada vôbec nebude" alt="Koaličná rada vôbec nebude" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/513235/koalicna-rada-nie-je-potrebna-dohodli-sa-lidri-vladnych-stran/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Koaličná rada vôbec nebude</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/513256/okolo-slovenska-preslo-pat-veternych-smrsti/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/_ltkq6Y7TDmsmLWXLLZB5g.320~Tretie-derecho-ktor-sa-objavilo-v-piatok-vytvorilo-s-visl-p-s-od-Ma-arska-do-Po-ska-Vietor-dosahoval-r-chlos-a-15-km-h.png?t=LzEyMHg3MC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=91CxreCxxP3QIKLqVefTpA&e=2145916800&v=2" title="5 veterných smrští pri SR" alt="5 veterných smrští pri SR" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/513256/okolo-slovenska-preslo-pat-veternych-smrsti/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">5 veterných smrští pri SR</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="https://sport.aktuality.sk/c/290563/video-co-krical-ronaldo-smerom-na-lavicku-barcelony-po-cervenej-karte/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/rZmB73deQPy46-Twwye2nQ.320~Cristiano-Ronaldo-Real-Madrid-po-vyl-en-v-panielskom-superpoh-ri.jpg?t=LzEyMHg3MA%3D%3D&h=gKaIEl7cWNGJdR90PnAx5w&e=2145916800&v=2" title="Video: Čo kričal Ronaldo po vylúčení?" alt="Video: Čo kričal Ronaldo po vylúčení?" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="https://sport.aktuality.sk/c/290563/video-co-krical-ronaldo-smerom-na-lavicku-barcelony-po-cervenej-karte/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Čo kričal Ronaldo po vylúčení?</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="https://sport.aktuality.sk/c/290567/video-matej-toth-vypovedal-pred-disciplinarkou-vylucujem-pochybenie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/mRxV32PQRQTDFtZAnvgiRA.320~Matej-T-th.jpg?t=LzEyMHg3MA%3D%3D&h=yz-hdY8C8R_XDRbwG2fS3w&e=2145916800&v=2" title="Video: Tótha vypočula disciplinárka" alt="Video: Tótha vypočula disciplinárka" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="https://sport.aktuality.sk/c/290567/video-matej-toth-vypovedal-pred-disciplinarkou-vylucujem-pochybenie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Tótha vypočula disciplinárka</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/126980/lenovo-naznacilo-co-ukaze-na-ifa-2017-v-berline?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/oWvVlzuJT03WXP2Murpyzw.320~Lenovo-Yoga-720.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=flf3ITiXQDWjJ0zGJA0a6Q&e=2145916800&v=2" title="Lenovo naznačilo, čo ukáže na IFA 2017 v Berlíne" alt="Lenovo naznačilo, čo ukáže na IFA 2017 v Berlíne" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/126980/lenovo-naznacilo-co-ukaze-na-ifa-2017-v-berline?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Lenovo naznačilo, čo ukáže na IFA 2017 v Berlíne</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://mobilmania.azet.sk/clanok/126979/galaxy-note-8-v-porovnavacich-testoch-potvrdzuju-parametre?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/7O8fOz29RSTd9ZAejXMuxA.320~Samsung-Galaxy-Note-7-zdroj-ubom-r-Vnuk.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=a2LApDkqlk-xHCTvxP4d3w&e=2145916800&v=1" title="Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre" alt="Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/126979/galaxy-note-8-v-porovnavacich-testoch-potvrdzuju-parametre?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/qzgtHXr-Qa7fN9S21ZpHZQ.320~zdroj-Weibo.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=CclGKdmf-gXQhPJtCI4h7A&e=2145916800&v=2" title="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" alt="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/214136/perly-socializmu-cenu-drzia-aj-ako-jazdenky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/HBoVYmsiTCrDJtG2h9ZUjQ.320~ikona.jpg?t=LzEyMHg3MA%3D%3D&h=yHjtYDOWCXtxX8M78WplJw&e=2145916800&v=2" title="Perly socializmu: Tá cena vyráža dych!" alt="Perly socializmu: Tá cena vyráža dych!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/214136/perly-socializmu-cenu-drzia-aj-ako-jazdenky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Perly socializmu: Tá cena vyráža dych!</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/214139/uz-aj-u-nas-elektricke-bmw-v-sluzbach-policie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/L_3UTxi9SrXg-_QjAnBiJQ.320~ikona.jpg?t=LzEyMHg3MA%3D%3D&h=8jipSROeUsY7X_3KVSGvyw&e=2145916800&v=2" title="Už aj u nás?! Polícia má elektromobily!" alt="Už aj u nás?! Polícia má elektromobily!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/214139/uz-aj-u-nas-elektricke-bmw-v-sluzbach-policie/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Už aj u nás?! Polícia má elektromobily!</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/52423/karmicke-cislo-podla-roku-narodenia-urci-vas-osud/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/G14PmLVzSHvK1pJfO44UjQ.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=r5Zc04Zg6PE38OhYjdcF6Q&e=2145916800&v=2" title="Karmické číslo určí váš osud" alt="Karmické číslo určí váš osud" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/52423/karmicke-cislo-podla-roku-narodenia-urci-vas-osud/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Karmické číslo určí váš osud</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/52473/silvia-suvadova-ukazala-super-postavu-v-plavkach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/6DWk5puDRhDPPU0lJvNy2w.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=PRk7Nj6_dRexjaDunz6gnQ&e=2145916800&v=2" title="S.Šuvadová sa predviedla v plavkách" alt="S.Šuvadová sa predviedla v plavkách" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/52473/silvia-suvadova-ukazala-super-postavu-v-plavkach/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">S.Šuvadová sa predviedla v plavkách</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="https://najmama.aktuality.sk/clanok/254649/nestastna-mama-petra-svoje-babatko-som-v-nemocnici-nasla-spinave-a-so-zlomenou-nohou/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/93SQWb0ITc3sC3zNAJZYBw.320.jpg?t=LzB4MTcyOjMyMHgzNTIvMTIweDcwL3RvcC9zbWFydA%3D%3D&h=eqz6gHBBXYtFNUr1cdlPIg&e=2145916800&v=3" title="Petra: Na Antolskej dcérke ublížili" alt="Petra: Na Antolskej dcérke ublížili" />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="https://najmama.aktuality.sk/clanok/254649/nestastna-mama-petra-svoje-babatko-som-v-nemocnici-nasla-spinave-a-so-zlomenou-nohou/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Petra: Na Antolskej dcérke ublížili</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu|roaming-v-eu" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming v EÚ" onclick="javascript:gaTrack('submenu', 'Roaming v EÚ');">Roaming v EÚ</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|akcie-operatorov" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|novinky-apple" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/apple" title="Novinky Apple" onclick="javascript:gaTrack('submenu', 'Novinky Apple');">Novinky Apple</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|aplikacie" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|hry" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|nastavenia-mobilov" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|forum-a-poradna" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu|merac-rychlosti-pripojenia" class="" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 1397;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="https://t3.aimg.sk/magaziny/qzgtHXr-Qa7fN9S21ZpHZQ~zdroj-Weibo.jpg?t=LzIyNHgzMzYvdG9wL3NtYXJ0&h=W0oLfKrfUQMeknVx-inEQw&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre			</h1>			
			
			<div class="articlePerex">
					
				
				<span class="articlePerexTxt">
					Novinka bude zrejme predstavená v októbri tohto roka.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 14:04					</span>	
					<span class="hidden">2017-08-15</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Martin&nbsp;Kováč</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" data-url="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" data-url="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
					<a class="feedly-button" href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-square-flat-green_2x.png' alt='follow us in feedly' width='30' height='30'></a>
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Do skladačky s názvom Huawei Mate 10 pribudli ďalšie dieliky, ktoré by mali bližšie predstaviť uvedené chystané zariadenie od čínskeho výrobcu. Tentoraz sa na webe objavili rendery, ktoré majú zachytávať práve tento tabletofón. Na tému upozorňujú <a href="https://www.phonearena.com/news/First-Huawei-Mate-10-renders-leaked-out-along-with-some-specs_id97033">Phonearena.com</a> či <a href="http://www.gsmarena.com/alleged_huawei_mate_10_renders_leak-news-26757.php">GSMArena.com</a>.</p>
<p>Rendery približujú dizajn prednej aj zadnej strany zariadenia. Na prednej strane bude tróniť veľký (6,1-palcový QHD) displej v bezrámovom dizajne. Bezrámový displej už potvrdil aj priamo šéf firmy Huawei.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre/0" title="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" style="width: 100%">
            <span class="wrapper">
            <img src="https://t3.aimg.sk/magaziny/qzgtHXr-Qa7fN9S21ZpHZQ~zdroj-Weibo.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=4Cg5E_QEWIjAXV5OzrDfLQ&e=2145916800&v=2" alt="zdroj: Weibo">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">zdroj: Weibo</span>
            </a>
    </p>
<p>V útrobách máme nájsť nový čipset Kirin 970, ktorý bude párovaný so 6 GB operačnej pamäte RAM a 64 GB flash priestoru.</p>
<p><div class="rs-advertisement rs-advertisement-zive-desktop-square-inline"><!-- Reklamna plocha zive-desktop-square-inline --><div id='div-gpt-ad-zive-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square-inline'); });
    </script>
</div></div></p>
<p>Na zadnej strane nájdeme stále častejšie používaný duálny fotoaparát. Tentoraz (opäť) pôjde o výsledok kooperácie medzi Huawei a Leica, pričom pri fotoaparáte budeme môcť využiť dvojtónový LED blesk aj optickú stabilizáciu obrazu. Na zadnej strane nájdeme aj snímač odtlačkov prstov.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre/1" title="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" style="width: 100%">
            <span class="wrapper">
            <img src="https://t2.aimg.sk/magaziny/EmmuMUTMRK_ddDyIvYV9dg~zdroj-Weibo.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=sneJ9hndPcTuGPmuQfifpg&e=2145916800&v=2" alt="zdroj: Weibo">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">zdroj: Weibo</span>
            </a>
    </p>
<p>Batéria má mať kapacitu 4 000 mAh, operačným systémom bude (ešte stále) Android Nougat.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre/2" title="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" style="width: 100%">
            <span class="wrapper">
            <img src="https://t2.aimg.sk/magaziny/pT2fp-rWQg6eEnNMgRxoiw~zdroj-Weibo.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=ey27_58C9Q_I_hCmLf7HJA&e=2145916800&v=2" alt="zdroj: Weibo">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">3</span> fotografie v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">zdroj: Weibo</span>
            </a>
    </p>
<p>Predpokladá sa, že zariadenie bude predstavené v októbri alebo v podobnom časovom horizonte. Nemá však byť lacné. Hovorí sa až o úrovni cez 1 000 dolárov, resp. eur.</p>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre/" class="disscusLink">
			<span class="icon "></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">váš názor</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">3</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" data-url="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" data-url="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
					<a class="feedly-button" href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre'  target='blank'><img id='feedlyFollow' src='http://s3.feedly.com/img/follows/feedly-follow-square-flat-green_2x.png' alt='follow us in feedly' width='30' height='30'></a>
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126979/galaxy-note-8-v-porovnavacich-testoch-potvrdzuju-parametre">
                        Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126932/silna-bateria-aj-odolnost-5-palcovy-ulefone-armor-2">
                        Silná batéria aj odolnosť: 5-palcový Ulefone Armor 2                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126971/asus-zenfone-4-pro-navstivil-porovnavaci-test-unikli-parametre">
                        Asus Zenfone 4 Pro navštívil porovnávací test, unikli parametre                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126938/toto-je-10-smartfonov-ktore-v-cine-kopiruju-najcastejsie-iphone-napodiv-nie-je-prvy">
                        Toto je 10 smartfónov, ktoré v Číne kopírujú najčastejšie. iPhone napodiv nie je prvý                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/126931/unikli-udajne-rendery-a-specifikacie-moto-x4">
                        Unikli údajné rendery a špecifikácie Moto X4                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			<div class="rs-advertisement rs-advertisement-zive-desktop-square"><!-- Reklamna plocha zive-desktop-square --><div id='div-gpt-ad-zive-desktop-square' style='box-sizing: border-box;margin-bottom:10px;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square'); });</script>
</div></div>
				
<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" title="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://www.zive.sk/clanok/126980/lenovo-naznacilo-co-ukaze-na-ifa-2017-v-berline" title="Lenovo naznačilo, čo ukáže na IFA 2017 v Berlíne" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
							<span class="title">
                                <span class="articleCameraIcon"></span>								Lenovo naznačilo, čo ukáže na IFA 2017 v Berlíne							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://mobilmania.azet.sk/clanok/126979/galaxy-note-8-v-porovnavacich-testoch-potvrdzuju-parametre" title="Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://mobilmania.azet.sk/clanok/126932/silna-bateria-aj-odolnost-5-palcovy-ulefone-armor-2" title="Silná batéria aj odolnosť: 5-palcový Ulefone Armor 2" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Silná batéria aj odolnosť: 5-palcový Ulefone Armor 2							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://www.zive.sk/clanok/126977/umela-inteligencia-je-omnoho-nebezpecnejsia-nez-severna-korea-tvrdi-musk" title="Umelá inteligencia je omnoho nebezpečnejšia než Severná Kórea, tvrdí Musk" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
							<span class="title">
                                								Umelá inteligencia je omnoho nebezpečnejšia než Severná Kórea, tvrdí Musk							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre" title="Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre" class="boxItemLink">
								<span class="boxItemTimer">14:04</span>
								<span class="boxItemText">
                                                                        Huawei Mate 10 sa ukázal na renderoch, poznáme prvé parametre								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126980/lenovo-naznacilo-co-ukaze-na-ifa-2017-v-berline" title="Lenovo naznačilo, čo ukáže na IFA 2017 v Berlíne" class="boxItemLink">
								<span class="boxItemTimer">13:22</span>
								<span class="boxItemText">
                                    <span class="articleCameraIcon"></span>                                    Lenovo naznačilo, čo ukáže na IFA 2017 v Berlíne								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126979/galaxy-note-8-v-porovnavacich-testoch-potvrdzuju-parametre" title="Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre" class="boxItemLink">
								<span class="boxItemTimer">12:56</span>
								<span class="boxItemText">
                                                                        Galaxy Note 8 v porovnávacích testoch: Potvrdzujú parametre								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126977/umela-inteligencia-je-omnoho-nebezpecnejsia-nez-severna-korea-tvrdi-musk" title="Umelá inteligencia je omnoho nebezpečnejšia než Severná Kórea, tvrdí Musk" class="boxItemLink">
								<span class="boxItemTimer">11:09</span>
								<span class="boxItemText">
                                                                        Umelá inteligencia je omnoho nebezpečnejšia než Severná Kórea, tvrdí								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126976/digi-tv-do-zakladu-davame-7-sportovych-stanic-v-hd-bez-zmeny-ceny" title="Digi TV: Do základu dávame 7 športových staníc v HD. Bez zmeny ceny" class="boxItemLink">
								<span class="boxItemTimer">10:05</span>
								<span class="boxItemText">
                                                                        Digi TV: Do základu dávame 7 športových staníc v HD. Bez zmeny ceny								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126972/logo-obchodu-app-store-ma-po-rokoch-novu-podobu" title="Logo obchodu App Store má po rokoch novú podobu" class="boxItemLink">
								<span class="boxItemTimer">08:55</span>
								<span class="boxItemText">
                                                                        Logo obchodu App Store má po rokoch novú podobu								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://mobilmania.azet.sk/clanok/126971/asus-zenfone-4-pro-navstivil-porovnavaci-test-unikli-parametre" title="Asus Zenfone 4 Pro navštívil porovnávací test, unikli parametre" class="boxItemLink">
								<span class="boxItemTimer">08:47</span>
								<span class="boxItemText">
                                                                        Asus Zenfone 4 Pro navštívil porovnávací test, unikli parametre								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126964/destiny-2-ponukne-hracom-az-50-hodinovu-kampan" title="Destiny 2 ponúkne hráčom až 50-hodinovú kampaň" class="boxItemLink">
								<span class="boxItemTimer">08:35</span>
								<span class="boxItemText">
                                    <span class="articleCameraIcon"></span>                                    Destiny 2 ponúkne hráčom až 50-hodinovú kampaň								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/126963/umela-inteligencia-z-muskovho-startupu-porazila-najlepsich-hracov-dota-2" title="Umelá inteligencia z Muskovho startupu porazila najlepších hráčov Dota 2" class="boxItemLink">
								<span class="boxItemTimer">08:20</span>
								<span class="boxItemText">
                                    <span class="articleCameraIcon"></span>                                    Umelá inteligencia z Muskovho startupu porazila najlepších hráčov								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/126932/silna-bateria-aj-odolnost-5-palcovy-ulefone-armor-2" title="Silná batéria aj odolnosť: 5-palcový Ulefone Armor 2">
                        												<img src="https://t2.aimg.sk/magaziny/WraAMWD7QbGcWk5nfFAtaQ~Ulefone-Armor-2.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=CyLN1IzPpHru0q2NcXjYRg&e=2145916800&v=2" alt="Silná batéria aj odolnosť: 5-palcový Ulefone Armor 2" title="Silná batéria aj odolnosť: 5-palcový Ulefone Armor 2" />
											</a>
											<span class="promoTopArticleLabel">Odporúčame</span>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/126932/silna-bateria-aj-odolnost-5-palcovy-ulefone-armor-2" class="promoTopArticleLink">
						<span>
                                                        Silná batéria aj odolnosť: 5-palcový Ulefone Armor 2                        </span>
					</a>
					
					<p class="promoTopArticlePerex">Novinka ponúkne 6 GB RAM či batériu s kapacitou 4 700 mAh.</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/126971/asus-zenfone-4-pro-navstivil-porovnavaci-test-unikli-parametre" title="Asus Zenfone 4 Pro navštívil porovnávací test, unikli parametre">
                        												<img src="https://t2.aimg.sk/magaziny/FuT3buLlR7mxvpyYTx0HPw~Asus-ZenFone-3-Max.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=khEfz4CkF5Uu_YxH2tjjGQ&e=2145916800&v=2" alt="Asus Zenfone 4 Pro navštívil porovnávací test, unikli parametre" title="Asus Zenfone 4 Pro navštívil porovnávací test, unikli parametre" />
											</a>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/126971/asus-zenfone-4-pro-navstivil-porovnavaci-test-unikli-parametre" class="promoTopArticleLink">
						<span>
                                                        Asus Zenfone 4 Pro navštívil porovnávací test, unikli parametre                        </span>
					</a>
					
					<p class="promoTopArticlePerex">Novinka by mala okrem iného ponúknuť výkonný čipset Snapdragon 835.</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
								<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/214139/uz-aj-u-nas-elektricke-bmw-v-sluzbach-policie/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Už aj u nás?! Polícia má elektromobily!">
								<img src="https://t2.aimg.sk/magaziny/L_3UTxi9SrXg-_QjAnBiJQ~ikona.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=T6BBx8o-BdhsFbDdGTx1Xw&e=2145916800&v=2" alt="Už aj u nás: Elektrické BMW v službách polície" title="Už aj u nás: Elektrické BMW v službách polície" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/214139/uz-aj-u-nas-elektricke-bmw-v-sluzbach-policie/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Už aj u nás: Elektrické BMW v službách polície</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
								<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="https://sport.aktuality.sk/c/290563/video-co-krical-ronaldo-smerom-na-lavicku-barcelony-po-cervenej-karte/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Video: Čo kričal Ronaldo smerom na lavičku Barcelony po červenej karte?">
								<img src="https://t4.aimg.sk/magaziny/rZmB73deQPy46-Twwye2nQ.640~Cristiano-Ronaldo-Real-Madrid-po-vyl-en-v-panielskom-superpoh-ri.jpg?t=LzMwMHgxODAvdG9wL3NtYXJ0&h=lld5X0yMVb69BNFEbPpUEA&e=2145916800&v=2" alt="Video: Čo kričal Ronaldo smerom na lavičku Barcelony po červenej karte?" title="Video: Čo kričal Ronaldo smerom na lavičku Barcelony po červenej karte?" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="https://sport.aktuality.sk/c/290563/video-co-krical-ronaldo-smerom-na-lavicku-barcelony-po-cervenej-karte/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Video: Čo kričal Ronaldo smerom na lavičku Barcelony po červenej...</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
								<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/513243/ministri-smeru-sa-zisli-na-urade-u-fica/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Ministri Smeru sa zišli na úrade u Fica">
								<img src="https://t3.aimg.sk/magaziny/w7HxUE-gSEeLnTRiREz52Q.640~Na-rad-vl-dy-SR-dorazil-aj-minister-pr-ce-J-n-Richter.jpg?t=LzMwMHgyMDAvdG9wL3NtYXJ0&h=SmRW1BF3v53RQMI-cUJITw&e=2145916800&v=2" alt="Ministri Smeru sa zišli na úrade u Fica" title="Ministri Smeru sa zišli na úrade u Fica" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/513243/ministri-smeru-sa-zisli-na-urade-u-fica/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Ministri Smeru sa zišli na úrade u Fica</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
								<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25231/prve-sovietske-lety-do-vesmiru-su-vydlazdene-mrtvolami.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Prvé sovietske lety do vesmíru sú vydláždené mŕtvolami">
								<img src="http://img.cas.sk/img/11/articleM/2429923_.jpg?time=1488202027&hash=20fecbe8462227185b3819904b05e86c" alt="Prvé sovietske lety do vesmíru sú vydláždené mŕtvolami" title="Prvé sovietske lety do vesmíru sú vydláždené mŕtvolami" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25231/prve-sovietske-lety-do-vesmiru-su-vydlazdene-mrtvolami.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Prvé sovietske lety do vesmíru sú vydláždené mŕtvolami</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				Nový čas				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/583257/chodec-matej-toth-uz-pozna-verdikt-disciplinarky-aky-trest-caka-olympijskeho-vitaza/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Chodec Matej Tóth už pozná verdikt disciplinárky ">
								<img src="https://t1.aimg.sk/magaziny/MLU-3jU6QO-Y56bzlQCBAg.640~Matej-T-th-predlo-il-nov-d-kazy-o-nevine-komisia-v-ak-definit-vny-verdikt-nevyniesla.jpg?t=LzB4MzM6NjQweDM5My8zMDB4MTY5L3RvcC9zbWFydA%3D%3D&h=ZY3OFg46KDKPHHxyepjvug&e=2145916800&v=3" alt="Chodec Matej Tóth už pozná verdikt disciplinárky: Aký trest čaká olympijského víťaza?" title="Chodec Matej Tóth už pozná verdikt disciplinárky: Aký trest čaká olympijského víťaza?" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/583257/chodec-matej-toth-uz-pozna-verdikt-disciplinarky-aky-trest-caka-olympijskeho-vitaza/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Chodec Matej Tóth už pozná verdikt disciplinárky: Aký trest čaká...</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/126982/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/126982\/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre"},"headline":"Huawei Mate 10 sa uk\u00e1zal na renderoch, pozn\u00e1me prv\u00e9 parametre","datePublished":"2017-08-15T14:04:00+02:00","dateModified":"2017-08-15T14:07:12+02:00","articleBody":"","description":"Novinka bude zrejme predstaven\u00e1 v okt\u00f3bri tohto roka.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/126982\/huawei-mate-10-sa-ukazal-na-renderoch-pozname-prve-parametre\/","author":{"@type":"Person","name":"Martin Kov\u00e1\u010d"},"image":{"@type":"ImageObject","url":"http:\/\/t3.aimg.sk\/magaziny\/qzgtHXr-Qa7fN9S21ZpHZQ.jpg?t=&h=f64UP4jsUKuZ1hXqrIYiOQ&e=2145916800&v=2","height":382,"width":600},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"519496a020","applicationID":"22234943","transactionName":"MgRTZ0sEXkYAUhVeWgtOckZKEV9YTnwAXltKAENHUAZcUA==","queueTime":0,"applicationTime":76,"atts":"HkNQEQMeTUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>	
</html>