<!doctype html>
<!--[if lt IE 7 ]><html lang="sk" class="ie ie6"><![endif]-->
<!--[if IE 7 ]><html lang="sk" class="ie ie7"><![endif]-->
<!--[if IE 8 ]><html lang="sk" class="ie ie8"><![endif]-->
<!--[if IE 9 ]><html lang="sk" class="ie ie9"><![endif]-->
<!--[if IE 10 ]><html lang="sk" class="ie ie10"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!--><html lang="sk"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-site-verification" content="WbcaEX7-l-Hfbrw1SAJI_VIhO3H8Mv7jhpsRl7xYnrU" />
<meta name="description" content="Najvybavenejší Honor ponúkne 6 GB RAM, duálny fotoaparát či QHD displej." />
<meta name="news_keywords" content="honor, huawei, smartfon, mobil" />
<meta name="copyright" content="Azet.sk, a.s." />
<meta name="author" content="MobilMania.sk" />
<meta name="revisit-after" content="1 days" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
<meta property="og:title" content="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" />
<meta property="og:image" content="http://t1.aimg.sk/magaziny/ZpQ9zu9sToaIsEJfQnWnOg.jpg?t=&amp;h=PmOq1LGwmhuG_1k4TY-nwQ&amp;e=2145916800&amp;v=2" />
<meta property="og:description" content="Najvybavenejší Honor ponúkne 6 GB RAM, duálny fotoaparát či QHD displej." />
<meta property="article:author" content="https://www.facebook.com/mobilmaniask" />
<meta property="article:publisher" content="https://www.facebook.com/mobilmaniask" />
<link rel="shortcut icon" href="http://s.aimg.sk/zive_mobilmania/css/img/mobilmania/favicon.ico" type="image/x-icon" />
<title>Honor 8 Pro prichádza na Slovensko. Lacný nebude (&#43;živé foto) | MobilMania.sk</title>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zive.sk/rss/mobilmania/" />
<link rel="canonical" href="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" />
<script type="text/javascript" charset="utf-8">
					document.domain="azet.sk";var Config=new Object();
					Config["url_vendor_js"]="";
					Config["url_common_js"]="http://s.aimg.sk/pokec_base/js/";
					Config["url_projects_js"]="http://s.aimg.sk/";
					Config["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js/";
					Config["url_common_css"]="http://s.aimg.sk/pokec_base/css/";
					Config["url_projects_css"]="http://s.aimg.sk/";
					Config["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css/";
					</script><meta property="fb:admins" content="1479207014" />
<script type="text/javascript" charset="utf-8">
var ConfigRS=new Object();
                ConfigRS["url_vendor"]="http://s.aimg.sk/vendor/";
                ConfigRS["url_azet_js"]="http://s.aimg.sk/azet_base/js/";
                ConfigRS["url_azet_css"]="http://s.aimg.sk/azet_base/css/";
                ConfigRS["url_project_js"]="http://s.aimg.sk/zive_mobilmania/js";
                ConfigRS["url_project_css"]="http://s.aimg.sk/zive_mobilmania/css";
                ConfigRS["url_project_img"]="http://s.aimg.sk/zive_mobilmania/css/img";
            </script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/23e1e093132a18e1c27542c91e653a57.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHx8MC01fDhiNjExNDJkN2IyMDBkYWFkYWRiNGU3YTZjNWI1NzA3.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/160c191655f03859601e08227f342a18.css/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2Vcc29jaWFsQnV0dG9uc3w2LTZ8ZDA2M2M1NjVlZjVkNGY1N2MyYTlmMjkwNjliNjI1ODY=.css?v=3"  />
<link rel="stylesheet" type="text/css" charset="utf-8" href="http://c.aimg.sk/c1862a803e1c2d8f69af956a2165e77a.css/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcYXpldC1wbGF5ZXIscnNfYmFzZVx2aWRlby1hZCxtb2JpbG1hbmlhQXJ0aWNsZSxyc19iYXNlXGxvZ29zfHw3LTExfDUyZWExZmEzZjc4MmU1MWEyMmQzOWFiNDYyNDM3ZmMw.css?v=3"  />
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/f9108e31c3cc47e35ee36120d7f777ae.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHZlbmRvcl9zdGF0aWNcanF1ZXJ5LTEuNy4yfDAtMHwyYjI3N2VlZjFlZmI1NTVhYjljODllZDBhNTBjMmRkNQ==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/ffeb0e24e54f710a23e326b1b0f18c45.js/eml2ZV9tb2JpbG1hbmlhfHxhbGx8fHJzX2Jhc2VcanF1ZXJ5LWZsb2F0aW5nfDEtMXw5YTUxYmRjNjU5MGMyOWQzNzQyZTQ2MjU1ZGQxYjc5Mg==.js?v=3"  ></script>
<script type="text/javascript" charset="utf-8" src="http://c.aimg.sk/6928e4eb8bb182ad9a2cee3916f77d9d.js/eml2ZV9tb2JpbG1hbmlhfG1vYmlsbWFuaWF8YWxsfHJzX2Jhc2VcdHJhY2tlcixyc19iYXNlXGpwbGF5ZXIscnNfYmFzZVxhemV0LXBsYXllcixyc19iYXNlXGotdmFzdCxhcnRpY2xlfHwyLTEzfDY4YTVjODM4NDNjYTZlY2IyYmViYjc3M2ZiMmI5MjZl.js?v=3"  ></script>

	<link href='http://fonts.googleapis.com/css?family=Roboto:400,700&subset=latin-ext,latin' rel='stylesheet' type='text/css'>

	<!--[if lt IE 9]><script src="http://s.aimg.sk/zive_mobilmania/js/html5.js?v=1"></script><![endif]-->

			<script type="text/javascript">
			var ga1 = 'clanok';
		</script>
			
	<!-- ChartBeat -->
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> 	

	<script type="text/javascript">
	<!--// <![CDATA[
	var is_logged = false,
	i9 = "",
	get_i9 = "",
	frontend_url = "http://mobilmania.azet.sk",
	force_login_url = "https://prihlasenie.azet.sk/overenie?uri=TARGET_URI_REPLACE&force_login=1",
	force_registration_url = "https://registracia.azet.sk/?uri=TARGET_URI_REPLACE&force_login=1",
	cookieDomain = '.azet.sk',
	currentIdUser = 0;
	// ]]> -->
	</script>

	<script type="text/javascript">var adsPag = ['article'];
var adsSec = ['inline-active', 'mobilmania-sk'];
var adsCid = ['124728'];
</script>	<!-- Inicializacny kod - zaciatok --><!-- Reklamna plocha zive-desktop-head --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var sasSlots = []; var sasReqId = (Math.round(Math.random()*1e20)).toString(36);</script>
<script>
    googletag.cmd.push(function () {
        sasSlots['square'] = googletag.defineSlot('/31040149/zive/desktop/square', [[300, 250], [300, 300], [300,600],[300,150],[300,100]], 'div-gpt-ad-zive-desktop-square').addService(googletag.pubads());

        if (adsPag && adsPag[0]) {
            switch (adsPag[0]) {
                case 'forum':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    break;

                case 'article':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());

                    if (adsSec && adsSec.indexOf('inline-active') > -1) {
                        sasSlots['square-inline'] = googletag.defineSlot('/31040149/zive/desktop/square-inline', [[580, 400], [300, 300], [300, 250]], 'div-gpt-ad-zive-desktop-square-inline').addService(googletag.pubads());
                    }
                    break;

                case 'section':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    break;

                case 'hp':
                    sasSlots['screen-top'] = googletag.defineSlot('/31040149/zive/desktop/screen-top', [[970, 90], [970, 250], [990, 200], [990, 250], [1200, 400], [990, 300], [990, 90], [728,200], [1020, 200]], 'div-gpt-ad-zive-desktop-screen-top').setCollapseEmptyDiv(true,true).addService(googletag.pubads());
                    sasSlots['square-scrolling'] = googletag.defineSlot('/31040149/zive/desktop/square-scrolling', [[300, 600], [300, 300]], 'div-gpt-ad-zive-desktop-square-scrolling').setTargeting('sas_rid', sasReqId).addService(googletag.pubads());
                    sasSlots['screen-middle'] = googletag.defineSlot('/31040149/zive/desktop/screen-middle', [[640,100]], 'div-gpt-ad-zive-desktop-screen-middle').addService(googletag.pubads());
                    break;
            }
        }

        //googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
    });
</script>
<script src='https://rsz.sk/delivery/sd3.php'></script>
<script>googletag.cmd.push(function () { googletag.enableServices(); });</script><!-- Inicializacny kod - koniec -->
	
	<script type="text/javascript">
	    var sas_target_sd = '';
	    document.write('<scr'+'ipt src="http://rsz.sk/delivery/sd2.php"></scr'+'ipt>');
	</script>
	<script type="text/javascript">
	    sas_tmstp=Math.round(Math.random()*10000000000);
	    sas_pageid='34194/432962';
	    var sas_formatids = '32223,38767,14739,39004,27029,21401,21402,21403,13082';
	    sas_target = 'RUB=mobilmania-sk;CID=124728';
	    document.write('<scr'+'ipt src="http://ww651.smartadserver.com/call2/pubjall/' + sas_pageid + '/' + sas_formatids + '/' + sas_tmstp + '/' + escape(sas_target_sd + sas_target) + '?"></scr'+'ipt>');
	</script>


	<script type="text/javascript" src="http://s.aimg.sk/zive_mobilmania/build/bundle.js?v=99dbd7090530a91057660afa4caaaefd"></script><link rel="stylesheet" type="text/css" charset="utf-8" href="http://s.aimg.sk/zive_mobilmania/build/bundle.css?v=e95126b2d1cf626400b8256005e67af6" />		<script type="text/javascript">

		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

		ga('create', 'UA-6533072-3', 'auto');
				ga('send', 'pageview');

	</script>
    
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1775689986015748'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1775689986015748&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>
<body><script type="text/javascript">
					<!--//--><![CDATA[//><!--
					var pp_gemius_identifier = 'bOGadtB6.7egpbObC6NZP5QbXkeuGXs0aWrNEuC8wPX.i7';
					// lines below shouldn't be edited
					function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
					gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
					(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
					gt.setAttribute('defer','defer'); gt.src=l+'://s.aimg.sk/vendor/gemius/current.js?v=3.540fd31e'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
					//--><!]]>
					</script>

	<script>
				
		var __azTracker = __azTracker || [];
		
		
		(function(){
			if( !document.getElementById("azetTrackerScript") ){
				var script = document.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.id = 'azetTrackerScript';
				script.src = '//s.aimg.sk/livemonitor/js/aztracker.js?v=1.09972ecd';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(script, s);
			}
		})()
				__azTracker.push({p:['setProjectName','zive']});
		__azTracker.push({p:['setTrackType','strict']});
		__azTracker.push({p:['enableAutoTrack']});
		__azTracker.push({p:['enableScrollTrack']});
		__azTracker.push({p:['setScrollElement','span','scroll-binder']});
		__azTracker.push({p:['pageView','article','124728']});
	</script>

			<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
		
	    <style type="text/css">
        div.c_prekrytie{
            display: none;
        }
        #aboutCookieUsageBox{
            display: block;
            margin: 0;
            padding: 8px 10px;
            text-align: center;
            background-color: #302f2f;
            font-family: "Arial",Helvetica,sans-serif;
            font-size: 13px;
            line-height: 24px;
        }
        #aboutCookieUsageBox, #aboutCookieUsageBox a.moreInfo{
            color: #ffffff;
        }

        #aboutCookieUsageBox a.moreInfo{
            text-decoration:underline;
        }

        #aboutCookieUsageBox a.close {
            background: #F3F3F3;
            background-image: -webkit-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -moz-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -ms-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: -o-linear-gradient(top, #F3F3F3, #d6d6d6);
            background-image: linear-gradient(top, #F3F3F3, #d6d6d6);
            -webkit-border-radius: 4px;
            -moz-border-radius: 4px;
            border-radius: 4px;
            color: #302E2F;
            padding: 3px 8px 3px 8px;
            text-decoration: none;
            margin: 0 8px 0 8px;
        }

        #aboutCookieUsageBox a.close:hover {
            background: #d6d6d6;
            background-image: -webkit-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -moz-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -ms-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: -o-linear-gradient(top, #d6d6d6, #F3F3F3);
            background-image: linear-gradient(top,#d6d6d6, #F3F3F3);
            text-decoration: none;
        }
    </style>
    <script type="text/javascript">
        function removeAboutCookieUsageBox(id, target, event) {
            var aboutCookieUsageBox = document.getElementById('aboutCookieUsageBox');
            var parent = aboutCookieUsageBox.parentElement;
            parent.removeChild(aboutCookieUsageBox);
            prentDefault(id, target, event);
            return false;
        }
        function refreshPage(id, target, event) {
            $url = window.location.href;
            window.location.href = $url;
            prentDefault(id, target, event);
            return false;
        }
        function prentDefault(id, target, event) {
            if (event.preventDefault) {
                event.preventDefault();
            } else {
                this.event.preventDefault();
            }
            if (event.stopPropagation) {
                event.stopPropagation();
            } else if (this.event) {
                if (this.event.stopPropagation) {
                    this.event.stopPropagation();
                } else {
                    this.event.cancelBubble = true;
                }
            }
        }
    </script>
    <div id="aboutCookieUsageBox" class="customAboutCookieUsageBox">
        Pre zlepšovanie vášho zážitku na našich stránkach používame
        <a class="moreInfo customMoreInfo" href="http://pomoc.azet.sk/nastavenia/zasady" target="_blank">cookies</a>.
        <a class="close customClose" href="/" onclick="removeAboutCookieUsageBox(id, target, event);">OK</a>
    </div>

 
	
			<div style="position: relative;">
			<style type="text/css">
	#rs_banner_13097 #sky_right, #rs_banner_30886_212138_13097 #sky_right, #sas_ad_id_13097 #sky_right, #sky_right,
	#rs_banner_13097 #sky_left, #rs_banner_30886_212138_13097 #sky_left, #sas_ad_id_13097 #sky_left, #sky_left {
		/*top: 50px !important; */
	}
</style>	
            <div class="rs-advertisement rs-advertisement-zive-desktop-screen-top"><!-- Reklamna plocha zive-desktop-screen-top --><style>#div-gpt-ad-zive-desktop-screen-top > div:first-child { padding: 10px 0; }</style>
<div id='div-gpt-ad-zive-desktop-screen-top' style='text-align: center; width: 100%; box-sizing: border-box;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-top'); });</script>
</div></div>		
	<div class="contentWrapper">
		
		<div id="loading"></div>
		
		<div class="contentGrid">
				
			<header>
	<div class="headerWrapper">
		<span class="ziveLogo">            			<a style="display: inline-block; float: left"  data-event="menu|logo" onclick="gaTrack('menu', 'logo', ga1);" href="http://www.zive.sk" title="živé.sk">
				<img src="http://s.aimg.sk/zive_mobilmania/css/img/logos/logo_zive.png" alt="živé.sk, logo" />
				<span class="hidden">živé.sk</span>
			</a>
		</span>		
		<div class="promo-top-banner">
			<div id="rs_banner_39004" class="box rs-banner-default rs_banner_39004">
	<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(39004); }</script>
	<noscript>
		<a href="//ww651.smartadserver.com/call/pubjumpi/34194/432962/39004/S/1493317339/?" target="_blank">
			<img src="//ww651.smartadserver.com/call/pubi/34194/432962/39004/S/1493317339/?" border="0" alt="" />
		</a>
	</noscript>
	

</div>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("marginTop", "0px");
	}
}
</script>

<script type="text/javascript">
if (typeof sas_manager != "undefined") {
	if( window.location.hostname != 'manage.smartadserver.com' && sas_manager.exists(39004) != true ) {
		$("#rs_banner_39004").css("display", "none");
	}
}
</script>

		</div>
        
           

		
		<script type="text/javascript" src="http://azetbutton.azet.sk/?il=0&tl=0&tm=1493317339"></script>
		<a class="pokecButton fright ml20">
			<div class="pokecButtonDiv"><div id="azetButton"></div></div>
		</a>

		
<div id="aktuality-supermenu-button">
	<a class="btn-aktuality"  data-event="clanok|supermenu|button-aktuality" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>
	
	<div id="magazines_supermenu">
		<div style="margin: 3px;">
			<a  data-event="clanok|supermenu|logo-aktuality" class="aktuality-logo" title="www.aktuality.sk" href="https://www.aktuality.sk?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross"></a>

			
				<div class="one-magazine-type active">
					<div class="magazine-type-title">Správy</div>

					<div class="magazine-articles-list" style="display:block;">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/465892/prezila-stalinov-gulag-ako-14-rocnu-ju-znasilnili-a-odvliekli-na-sibir/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/WpR93oLnQDeI-c80ErGXDA.320~Libu-e-mov.png?t=LzB4MTA6MzIweDE5MC8xMjB4NzAvZmlsdGVyczpmb3JtYXQoanBlZyk%3D&h=WJOaFiB9oIYaIcB7MoAziw&e=2145916800&v=3" title="Takéto zverstvá robili Rusi v gulagu" alt="Takéto zverstvá robili Rusi v gulagu" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/465892/prezila-stalinov-gulag-ako-14-rocnu-ju-znasilnili-a-odvliekli-na-sibir/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Takéto zverstvá robili Rusi v gulagu</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/467000/komentar-lubomira-jaska-aj-supermarket-zamestnani-potrebuje-cenovky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/fB4rf2nVSYG9i_6iC1eeYg.320~udia-si-pozeraj-pracovn-ponuky-ilustra-n-foto.jpg?t=LzB4MTA6MzIweDE5MS8xMjB4NzA%3D&h=I4H51j_Vsc_brzPlp_8jIA&e=2145916800&v=3" title="Ako skoncovať s pracujúcou chudobou" alt="Ako skoncovať s pracujúcou chudobou" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/467000/komentar-lubomira-jaska-aj-supermarket-zamestnani-potrebuje-cenovky/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Ako skoncovať s pracujúcou chudobou</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-aktuality" class="image" href="https://www.aktuality.sk/clanok/466859/u-kotlebovcov-zasahovala-policia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t4.aimg.sk/magaziny/BrqRVj0nQNq8YBR5lNlwzA.320~Policajti-zasahuj-v-poslaneck-ch-kancel-ri-ch-kotlebovcov.jpg?t=LzEyMHg3MA%3D%3D&h=1tIkJGI3_0GdrYYIgTWWIA&e=2145916800&v=2" title="Zásah u kotlebovcov, padlo obvinenie" alt="Zásah u kotlebovcov, padlo obvinenie" />
										</a>
										<div class="magazine-title">aktuality.sk</div>
										<a  data-event="clanok|supermenu|clanok-aktuality" class="magazine-article-title" href="https://www.aktuality.sk/clanok/466859/u-kotlebovcov-zasahovala-policia/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Zásah u kotlebovcov, padlo obvinenie</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/273783/slovenske-legendy-komentuju-situaciu-v-nasom-narodnom-time/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/Qjq6qR1kTteFmvNZbVDIIQ.320~Slovensko-Svajciarsko-apr17-SITA.jpg?t=LzB4NDA6MzIweDIyMC8xMjB4NzA%3D&h=HDOhdZumPUCk_YrlvhM83A&e=2145916800&v=3" title="Legendy kritizujú Slovákov z NHL" alt="Legendy kritizujú Slovákov z NHL" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/273783/slovenske-legendy-komentuju-situaciu-v-nasom-narodnom-time/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Legendy kritizujú Slovákov z NHL</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-sport" class="image" href="http://sport.aktuality.sk/c/273763/video-provokater-getzlaf-chcel-zbit-sekeru-ten-sa-mu-len-vysmial/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/fV-mCDTZRXriMn95rkRrkg.320~Andrej-Sekera-Edmonton.png?t=LzEyMHg3MC9maWx0ZXJzOmZvcm1hdChqcGVnKQ%3D%3D&h=to0xYIN37nUAq6Tsc2v5Ng&e=2145916800&v=3" title="Video: Sekera sa vysmial Getzlafovi" alt="Video: Sekera sa vysmial Getzlafovi" />
										</a>
										<div class="magazine-title">šport</div>
										<a  data-event="clanok|supermenu|clanok-sport" class="magazine-article-title" href="http://sport.aktuality.sk/c/273763/video-provokater-getzlaf-chcel-zbit-sekeru-ten-sa-mu-len-vysmial/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Video: Sekera sa vysmial Getzlafovi</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre mužov</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/ZpQ9zu9sToaIsEJfQnWnOg.320~Honor-8-Pro.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=jResEx3MLrujhN_gLms-CQ&e=2145916800&v=2" title="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" alt="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-zive" class="image" href="http://www.zive.sk/clanok/124731/seria-call-of-duty-sa-v-najnovsom-pokracovani-vracia-na-fronty-druhej-svetovej-vojny-komentovane-video?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/EWP5ax7VQ6bXOD6daiVtgg.320~Call-of-Duty.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=QD8LXUB9YaLT0XX4oBj0uw&e=2145916800&v=2" title="Séria Call of Duty sa v najnovšom pokračovaní vracia na fronty druhej svetovej vojny (komentované video)" alt="Séria Call of Duty sa v najnovšom pokračovaní vracia na fronty druhej svetovej vojny (komentované video)" />
										</a>
										<div class="magazine-title">živé.sk</div>
										<a  data-event="clanok|supermenu|clanok-zive" class="magazine-article-title" href="http://www.zive.sk/clanok/124731/seria-call-of-duty-sa-v-najnovsom-pokracovani-vracia-na-fronty-druhej-svetovej-vojny-komentovane-video?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Séria Call of Duty sa v najnovšom pokračovaní vracia na fronty druhej svetovej vojny (komentované video)</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="image" href="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/ZpQ9zu9sToaIsEJfQnWnOg.320~Honor-8-Pro.jpg?t=LzYweDkwL3RvcC9zbWFydA%3D%3D&h=jResEx3MLrujhN_gLms-CQ&e=2145916800&v=2" title="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" alt="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" />
										</a>
										<div class="magazine-title">mobilmania.sk</div>
										<a  data-event="clanok|supermenu|clanok-mobilmania" class="magazine-article-title" href="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213478/skoda-karoq-zachytena-na-ceskej-dialnici/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/qfcyxrXRSt6E8bnRrLj1wA.320~koda-Karoq.jpg?t=LzEyMHg3MA%3D%3D&h=kAw5mq0gIe0Z-yb3NF_JNA&e=2145916800&v=2" title="Nové SUV Škoda odhalené na diaľnici!" alt="Nové SUV Škoda odhalené na diaľnici!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213478/skoda-karoq-zachytena-na-ceskej-dialnici/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Nové SUV Škoda odhalené na diaľnici!</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-automoto" class="image" href="https://autobild.cas.sk/clanok/213482/roboticke-pruhy-liek-na-dopravne-zapchy/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/UOoyyNMxT86PQX9z06w6Bw.320~ikona.jpg?t=LzEyMHg3MA%3D%3D&h=Jxuu3cTHchBPSVTQZAslEA&e=2145916800&v=2" title="Riešenie dopravy v budúcnosti je tu?!" alt="Riešenie dopravy v budúcnosti je tu?!" />
										</a>
										<div class="magazine-title">autobild</div>
										<a  data-event="clanok|supermenu|clanok-automoto" class="magazine-article-title" href="https://autobild.cas.sk/clanok/213482/roboticke-pruhy-liek-na-dopravne-zapchy/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Riešenie dopravy v budúcnosti je tu?!</a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

			
				<div class="one-magazine-type ">
					<div class="magazine-type-title">Pre ženy</div>

					<div class="magazine-articles-list" style="">

															<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/51593/andrea-veresova-opat-potvrdila-status-modnej-ikony-na-party-v-skvostnom-kusku/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t3.aimg.sk/magaziny/3Cjj8PfKT0_cCWetIixuyg.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=NWcGElWiQWcFkRQ-n-8gJg&e=2145916800&v=2" title="Andrea Verešová v skvostnej sukni" alt="Andrea Verešová v skvostnej sukni" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/51593/andrea-veresova-opat-potvrdila-status-modnej-ikony-na-party-v-skvostnom-kusku/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Andrea Verešová v skvostnej sukni</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-diva" class="image" href="https://diva.aktuality.sk/clanok/51456/vase-pribehy-taketo-rande-by-ste-urcite-zazit-nechceli/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t1.aimg.sk/magaziny/qdSJ2CYaTqShqSrl2lf32Q.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=JsGg21iKQHcQ09e11QRGMg&e=2145916800&v=2" title="Rande, aké by ste nechceli zažiť" alt="Rande, aké by ste nechceli zažiť" />
										</a>
										<div class="magazine-title">diva.sk</div>
										<a  data-event="clanok|supermenu|clanok-diva" class="magazine-article-title" href="https://diva.aktuality.sk/clanok/51456/vase-pribehy-taketo-rande-by-ste-urcite-zazit-nechceli/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Rande, aké by ste nechceli zažiť</a>
									</div>

																	<div class="item">
										<a  data-event="clanok|supermenu|clanok-najmama" class="image" href="https://najmama.aktuality.sk/clanok/251306/otcovia-v-cesku-maju-po-porode-narok-na-platenu-dovolenku-dockame-sa-toho-aj-u-nas/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">
											<img src="https://t2.aimg.sk/magaziny/ZrcaKbDMSaSdv9qNJCKmog.320.jpg?t=LzEyMHg3MC90b3Avc21hcnQ%3D&h=Ojf-lxE9zOnBrcZRTgWLgQ&e=2145916800&v=2" title="Otcovská dovolenka po pôrode  " alt="Otcovská dovolenka po pôrode  " />
										</a>
										<div class="magazine-title">najmama.sk</div>
										<a  data-event="clanok|supermenu|clanok-najmama" class="magazine-article-title" href="https://najmama.aktuality.sk/clanok/251306/otcovia-v-cesku-maju-po-porode-narok-na-platenu-dovolenku-dockame-sa-toho-aj-u-nas/?utm_source=zive.sk&utm_medium=zona-article&utm_content=supermenu&utm_campaign=cross">Otcovská dovolenka po pôrode  </a>
									</div>

								
						<div class="tiny-clear"></div>
					</div>			

				</div>

					</div>
	</div>

	<script type="text/javascript">
		var super_menu_showed = false;
		var super_menu_cancel = false;
		var super_menu_hover = false;
		
		jQuery('#aktuality-supermenu-button').hover( 
			function(){ 
				super_menu_hover = true;
				
				jQuery('#magazines_supermenu').stop(true, false).css({
					'opacity': '0',
					'height': '0px',
					'display': 'none'
				});
				if (super_menu_showed == false) {
					setTimeout(function () {
						if (super_menu_hover) {
							jQuery('#magazines_supermenu').show().animate({
								'opacity': '1',
								'height': '180px'
							}, 300, function() {
								super_menu_showed = true;								
							});
						}
					}, 500);
				} 
				else {
					jQuery('#magazines_supermenu').css({
						'opacity': '1',
						'height': '180px',
						'display': 'block'
					});
				}
				super_menu_cancel = true;
			}, 
			function(){ 
				super_menu_hover = false;
				setTimeout(function () {
					if (!super_menu_cancel) {							
						jQuery('#magazines_supermenu').animate({
							'opacity': '0',
							'height': '0px',
							'display': 'none'
						}, 300, function () {
							super_menu_showed = false;
							super_menu_cancel = false;
						});				
					}
				}, 700);
				super_menu_cancel = false;
		} );
		
		jQuery('#magazines_supermenu .one-magazine-type').hover( 
			function(e){ 			
				jQuery('#magazines_supermenu .magazine-articles-list').hide();
				jQuery('#magazines_supermenu .one-magazine-type').removeClass('active');
				jQuery(this).addClass('active');
				jQuery(this).children('.magazine-articles-list').show();
			}, 
			function(e){ 
		});
	</script>
</div>		
		<div class="searchBox fright ml20">	
            			<form onsubmit="gaTrack('menu', 'vyhladavanie', ga1);" method="get" action="http://www.zive.sk/vyhladavanie">
				<div class="searchBoxGrid">                    
					<input  data-event="menu|vyhladavanie" class="searchSubmit sp fleft" type="submit" value="" />
					<input class="searchInput fleft" type="text" name="q" placeholder="Vyhľadávanie" onclick="this.select();" />
				</div>
			</form>
		</div>
	</div>

	<div class="tiny-clear"></div>

	<div class="navWrapper">
		<nav>
			<div class="mainMenu">
				<ul class="mainMenuZive">
												<li>
                                								<a  data-event="menu|pocitace-a-tablety" onclick="gaTrack('menu', 'pocitace-a-tablety', ga1);" href="http://www.zive.sk/pocitace-a-tablety" title="Počítače a tablety" >
									POČÍTAČE A TABLETY								</a>
							</li>
													<li>
                                								<a  data-event="menu|recenzie" onclick="gaTrack('menu', 'recenzie', ga1);" href="http://www.zive.sk/recenzie-a-testy" title="Recenzie" >
									RECENZIE								</a>
							</li>
													<li>
                                								<a  data-event="menu|it-biznis" onclick="gaTrack('menu', 'it-biznis', ga1);" href="http://www.zive.sk/it-biznis" title="IT Biznis" >
									IT BIZNIS								</a>
							</li>
													<li>
                                								<a  data-event="menu|spravy" onclick="gaTrack('menu', 'spravy', ga1);" href="http://www.zive.sk/spravy-it" title="Správy" >
									SPRÁVY								</a>
							</li>
													<li>
                                								<a  data-event="menu|operatori" onclick="gaTrack('menu', 'operatori', ga1);" href="http://www.zive.sk/operatori" title="Operátori" >
									OPERÁTORI								</a>
							</li>
													<li>
                                								<a  data-event="menu|digitalna-tv" onclick="gaTrack('menu', 'digitalna-tv', ga1);" href="http://www.zive.sk/digitalna-tv" title="Digitálna TV" >
									DIGITÁLNA TV								</a>
							</li>
													<li>
                                								<a  data-event="menu|viral" onclick="gaTrack('menu', 'viral', ga1);" href="http://www.zive.sk/viral" title="Virál" class="mainMenuLast">
									VIRÁL								</a>
							</li>
											
				</ul>

				<div class="mainMenuMobilmania">
                    					<a  data-event="menu|mobilmania" onclick="gaTrack('menu', 'mobilmania', ga1);" href="http://mobilmania.azet.sk" >
						<span class="mainMenuMobilmaniaLogo"></span>
						MOBILMANIA
						<span class="mainMenuMobilmaniaArrow"></span>
					</a>								
				</div>							
			</div>

			<ul class="subMenu">
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/iphone" title="iPhone 7" onclick="javascript:gaTrack('submenu', 'iPhone 7');">iPhone 7</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/clanok/92383/aktualne-akcie-operatorov" title="Akcie operátorov" onclick="javascript:gaTrack('submenu', 'Akcie operátorov');">Akcie operátorov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/ifa-2016" title="IFA 2016" onclick="javascript:gaTrack('submenu', 'IFA 2016');">IFA 2016</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/mobilne-aplikacie" title="Aplikácie" onclick="javascript:gaTrack('submenu', 'Aplikácie');">Aplikácie</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://mobilmania.azet.sk/roaming" title="Roaming" onclick="javascript:gaTrack('submenu', 'Roaming');">Roaming</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/hry" title="Hry" onclick="javascript:gaTrack('submenu', 'Hry');">Hry</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/nastavenia-mobilu-a-sluzieb" title="Nastavenia mobilov" onclick="javascript:gaTrack('submenu', 'Nastavenia mobilov');">Nastavenia mobilov</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/forum/" title="Fórum a poradňa" onclick="javascript:gaTrack('submenu', 'Fórum a poradňa');">Fórum a poradňa</a>
					</li>
					
					<li>
                        						<a  data-event="menu|submenu" onclick="gaTrack('menu', 'submenu', ga1);" href="http://www.zive.sk/clanok/65374/otestujte-si-rychlost-internetu-speedtest-na-zive-sk" title="Merač rýchlosti pripojenia" onclick="javascript:gaTrack('submenu', 'Merač rýchlosti pripojenia');">Merač rýchlosti pripojenia</a>
					</li>
							</ul>			
            
            			<a  data-event="menu|submenu|azet-sk" onclick="gaTrack('menu', 'submenu', 'azet-sk');" class="azetLogo fright ml20" href="http://www.azet.sk/" title="Azet.sk">
				Azet.sk
			</a>
			
		</nav>
	</div>					
</header>
						
			
<script type="text/javascript">
	var sUrlNewsletterRegister	= 'http://www.zive.sk/ajx/newsletterRegister/';
	var countChar = 2734;
	
	$(document).ready(function () {
		trackEventsForMinimumPageScroll();
	});
</script>


<div class="articleGrid">
	
	<div class="articleWrapper">

		<img src="http://t1.aimg.sk/magaziny/ZpQ9zu9sToaIsEJfQnWnOg~Honor-8-Pro.jpg?t=LzIyNHgzMzYvdG9wL3NtYXJ0&h=YEiDAxEhJqwfTpZfvpTEyg&e=2145916800&v=2" class="hidden" />
		
		<section class="sectionArticle mr10" id="sectionArticle">

			<div class="breadcrumbsWrapper">
				
<div class="breadcrumbsBox article">

				<span>
				
							
				<a href="http://www.zive.sk" class="breadcrumbsHome" title="Živé.sk"></a>
				
						</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
								<a href="http://mobilmania.azet.sk" class="breadcrumbsPathLink" title="MobilMania.sk">
									
	
					<span class="breadcrumbsPathTxt ">
						MobilMania.sk					</span>
					
								</a>				
							</span>
		
							<span class="breadcrumbsSep">/</span>
							
					<span>
				
							
									
	
					<span class="breadcrumbsPathTxt breadcrumbsPathLast">
						Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)					</span>
					
							</span>
		
							
		
		
			
</div>

			</div>
			
			<span class="scroll-binder" data-scroll="Zaciatok clanku"></span>
			
			<h1 class="mb15">
					
				
					
				
				Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)			</h1>			
			
			<div class="articlePerex">
									<span class="articleFlagLabel">ODPORÚČAME</span>
					
				
				<span class="articlePerexTxt">
					Najvybavenejší Honor ponúkne 6 GB RAM, duálny fotoaparát či QHD displej.				</span>	
			</div>			
			
			<div class="articleAuthorSocial mt15 mb15">
									<span class="articlePubTxt">
						dnes 19:30					</span>	
					<span class="hidden">2017-04-27</span>
					
				
								<span class="articleAuthorTxt"  data-param-1="clanok">
					Autor:
					<span>Ľubomír&nbsp;Vnuk</span>
				</span>
					
				<div class="facebookButton">
											
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" data-url="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" class="fb-button"  data-event="facebook|zdielat-hlavicka"  >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" data-url="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" class="twitter-button"  data-event="twitter|zdielat-hlavicka"  >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>									</div>	
			</div>

						
			<div class="articleFulltext mb15">					
				<p>Honor dnes oficiálne predstavil model 8 Pro pre slovenský trh, pričom prezradil aj cenu. Na pomery značky je vysoká, pri porovnaní s konkurenciou však ide o zaujímavú ponuku.</p>
<p>
		<div class="articleSuggestWrapper">

			<div class="articleSuggestHolder">

				<a class="articleSuggestImgLink" href="http://mobilmania.azet.sk/clanok/123669/test-huawei-p10-farebny-tiger">
																	<img src="http://t2.aimg.sk/magaziny/dVUjlpQ3SkWfwuAeLYFWcA.320~Huawei-P10.jpg?t=LzIwMHgxMTMvdG9wL3NtYXJ0&h=IYmj2fsHSu6sRTjXRaGH5Q&e=2145916800&v=2" alt="Test Huawei P10: Farebný tiger" title="Test Huawei P10: Farebný tiger" />
									</a>

				<div class="articleSuggestTxt">
					<a class="articleSuggestTitle" href="http://mobilmania.azet.sk/clanok/123669/test-huawei-p10-farebny-tiger">
						Test Huawei P10: Farebný tiger					</a>

					<p class="articleSuggestPerex">
						Huawei si svoju pevnú pozíciu na trhu zaslúži. Nový top model P10 sa vydaril. 					</p>
				</div>

				<div class="tiny-clear"></div>

			</div>

		</div>

		</p>
<h2>6 GB RAM aj poriadna batéria</h2>
<p>Honor 8 Pro nepatrí zrovna k malým smartfónom, no 5,7-palcový displej sa môže pochváliť slušným rozlíšením 1 440 x 2 560 bodov (QHD). Ani hardvérová výbava nie je na zahodenie, práve naopak. Mobil pracuje s osemjadrovým procesorom a čipsetom Kirin 960, ktorý použil Huawei aj v aktuálnych top modeloch <strong><a href="http://mobilmania.azet.sk/clanok/123669/test-huawei-p10-farebny-tiger">P10</a></strong> a <strong><a href="http://mobilmania.azet.sk/clanok/123384/huawei-p10-a-p10-plus-vylepseny-dizajn-aj-dualny-fotoaparat">P10 Plus</a>.</strong> Príjemným prekvapením je 6 GB operačnej pamäte RAM.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto/3" title="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" style="width: 100%">
            <span class="wrapper">
            <img src="http://t4.aimg.sk/magaziny/XAvStH-8Tp-hpOZUcZN07g~Modr-farba-smartf-nu-pristane.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=bSp0uzRprB68BW6MuGwlEA&e=2145916800&v=2" alt="Modrá farba smartfónu pristane">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">8</span> fotografií v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Modrá farba smartfónu pristane</span>
            </a>
    </p>
<p>Na zadnej strane zaujme snímač odtlačkov a predovšetkým dve 12MPx šošovky fotoaparátu. Rovnako ako v prípade <strong><a href="http://mobilmania.azet.sk/clanok/123669/test-huawei-p10-farebny-tiger">P10</a></strong> a <strong><a href="http://mobilmania.azet.sk/clanok/123384/huawei-p10-a-p10-plus-vylepseny-dizajn-aj-dualny-fotoaparat">P10 Plus</a></strong>, jedna z nich sníma farebne, druhá čiernobielo.</p>
<p><div class="rs-advertisement rs-advertisement-zive-desktop-square-inline"><!-- Reklamna plocha zive-desktop-square-inline --><div id='div-gpt-ad-zive-desktop-square-inline' style='box-sizing:border-box;text-align:center;'>
     <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square-inline'); });
    </script>
</div></div></p>
<p>O zaujímavé výsledky sa postará efekt širokouhlej clony, ktorý fotky sčasti rozostrí. Nechýba laserové zaostrovanie, video sa dá zhotoviť v 4K rozlíšení.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto/4" title="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" style="width: 100%">
            <span class="wrapper">
            <img src="http://t2.aimg.sk/magaziny/1fipGhD4TMeahWvXQ4eBGw~Na-zadnej-strane-je-senzor-odtla-kov-a-dvojica-o-oviek-fo-ku.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=fjwMDZ5uSmeloMsgKiJn3A&e=2145916800&v=2" alt="Na zadnej strane je senzor odtlačkov a dvojica šošoviek foťáku">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">8</span> fotografií v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Na zadnej strane je senzor odtlačkov a dvojica šošoviek foťáku</span>
            </a>
    </p>
<p>Honor 8 Pro je vybavený systémom Android vo verzii 7.0 Nougat doplneným o nadstavbu Emotion UI. Batéria o kapacite 4 000 mAh by sa mala postarať o slušnú výdrž, reálne výsledky však zistíme až počas testovania.</p>
<p>
            <a class="article-image" href="http://www.zive.sk/fotogaleria/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto/0" title="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" style="width: 100%">
            <span class="wrapper">
            <img src="http://t1.aimg.sk/magaziny/sh8wf0s5Sy3H-AMBRrfIrA~Honor-8-Pro-poh-a-bat-ria-s-kapacitou-4-000-mAh.jpg?t=L2ZpdC1pbi82MDB4MA%3D%3D&h=9504tc7W9g2-3Yaty4977w&e=2145916800&v=2" alt="Honor 8 Pro poháňa batéria s kapacitou 4 000 mAh">
                            <span class="image-gallery-info alpha70" style="display: none;">
                    <span class="icon fleft"></span>
                    <span class="text fleft">
                        <span class="fleft num mr5">8</span> fotografií v galérii
                    </span>
                </span>
                    </span>
    <span class="image-description" style="max-width:640px;">Honor 8 Pro poháňa batéria s kapacitou 4 000 mAh</span>
            </a>
    </p>
<h2>Objednávky štartujú v pondelok</h2>
<p>Novinka ide do predaja s cenou 590 eur, čo je vzhľadom k výbave lákavá suma. Konkurovať chce aj takým zariadeniam ako je <strong><a href="http://mobilmania.azet.sk/clanok/124709/test-samsung-galaxy-s8-uplne-iny-smartfon">Samsung Galaxy S8</a></strong> či <strong><a href="http://www.zive.sk/clanok/118057/prvy-slovensky-test-iphone-7-plus">iPhone 7 Plus</a>,</strong> záujemcovia sa ale zrejme budú v prvom rade rozhodovať, či si priplatia za <strong><a href="http://mobilmania.azet.sk/clanok/123384/huawei-p10-a-p10-plus-vylepseny-dizajn-aj-dualny-fotoaparat">Huawei P10 Plus</a></strong> z dielne rovnakého výrobcu.</p>
<p>Objednávky štartujú už v pondelok 1. mája, Honor 8 Pro sa okrem voľného predaja objaví aj v ponuke operátora O2. K dispozícii bude v zlatom a tiež netradičnom modrom vyhotovení, v balení sa bude nachádzať aj jednoduchý cardboard pre virtuálnu realitu.</p>
<table class="tabbody" border="1" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="305">Názov zariadenia</td>
<td width="613">Honor 8 Pro</td>
</tr>
<tr>
<td width="305">Rozmery</td>
<td width="613">157 x 77,5 x 7 mm</td>
</tr>
<tr>
<td width="305">Hmotnosť</td>
<td width="613">184 g</td>
</tr>
<tr>
<td width="305">Uhlopriečka displeja</td>
<td width="613">5,7 palca</td>
</tr>
<tr>
<td width="305">Technológia a rozlíšenie displeja</td>
<td width="613">IPS LCD, 1 440 x 2 560 bodov (515 ppi)</td>
</tr>
<tr>
<td width="305">Čipset</td>
<td width="613">Kirin 960</td>
</tr>
<tr>
<td width="305">Procesor</td>
<td width="613">Osemjadrový (4 jadrá Cortex-A53 1,8 GHz, 4 jadrá Cortex-A73 2,4 GHz)</td>
</tr>
<tr>
<td width="305">Grafické jadro</td>
<td width="613">Mali-G71 MP8</td>
</tr>
<tr>
<td width="305">Operačná pamäť RAM</td>
<td width="613">6 GB</td>
</tr>
<tr>
<td width="305">Priestor pre dáta</td>
<td width="613">64 GB, podpora microSD</td>
</tr>
<tr>
<td width="305">Počet súčasne aktívnych SIM</td>
<td width="613">2 SIM</td>
</tr>
<tr>
<td width="305">Podpora LTE</td>
<td width="613">Áno, Cat12</td>
</tr>
<tr>
<td width="305">Hlavný fotoaparát</td>
<td width="613">2 x 12 Mpx, f/2.2</td>
</tr>
<tr>
<td width="305">Sekundárny fotoaparát</td>
<td width="613">8 Mpx, f/2.0</td>
</tr>
<tr>
<td width="305">Operačný systém</td>
<td width="613">Android 7.0 Nougat, nadstavba EMUI 5.1</td>
</tr>
<tr>
<td width="305">Orientačná cena s DPH</td>
<td width="613">590 eur</td>
</tr>
</tbody>
</table>				<div class="tiny-clear"></div>
			</div>
			
			<span class="scroll-binder" data-scroll="Koniec clanku"></span>
			
						
			<div class="boxPhotoDiscussSocialsWrapper pb10">
				
<div class="boxPhotoDiscussSocials pt10 topBoder">

	        		<a  data-event="clanok|diskusia" onclick="gaTrack('clanok', 'diskusia');" href="http://mobilmania.azet.sk/diskusia/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto/" class="disscusLink">
			<span class="icon "></span>			
			Diskusia
			<span class="discussSlash">/</span>
			<span class="discussNumber">váš názor</span>
		</a>
		
	        		<a  data-event="clanok|fotogaleria" onclick="gaTrack('clanok', 'fotogaleria');" href="http://mobilmania.azet.sk/fotogaleria/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" class="galleryLink">
			Fotogaléria
			<span class="gallerySlash">/</span>
			<span class="galleryNumber">8</span>				
		</a>
		
	
	<div class="boxSocialsPart">
		
<div class="share-facebook-twitter-button ">
	
		<span class="count count-on-left ">
		<span class="count-big">0</span> <span class="count-small">zdieľaní</span>
	</span>
		
			<a href="http://www.facebook.com/sharer.php?u=http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" data-url="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" class="fb-button"  data-event="facebook|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'facebook', 'zdielat-paticka', 'default']);" >
			<span class="full-width">Zdieľaj na Facebooku</span>
			<span class="mobile-width">Zdieľaj</span>
		</a>

				<a href="https://twitter.com/share?url=http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" data-url="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" class="twitter-button"  data-event="twitter|zdielat-paticka"  onclick="_gaq.push(['_trackEvent', 'twitter', 'zdielat-paticka', 'default']);" >

		</a>
			
				
		
		
	<div style="clear: both"></div>
	
</div>		<div style="clear: both"></div>
	</div>
	
	<div class="tiny-clear"></div>
</div>

			</div>
            
            			
						
			
			<div class="articleRelatedArticlesWrapper mb15">
				<div class="relatedArticlesBox pv10">

    <h2>Súvisiace články</h2>

    <div class="relatedArticlesHolder">
        <ul class="relatedArticlesList">
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/124709/test-samsung-galaxy-s8-uplne-iny-smartfon">
                        Test Samsung Galaxy S8: Úplne iný smartfón                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/124708/moto-e4-a-e4-plus-unikli-detailne-info-aj-ceny">
                        Moto E4 a E4 Plus: Unikli detailné info aj ceny                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/124695/gionee-s10-sa-objavil-v-tenaa-aj-gfxbench-unikli-parametre-i-obrazky">
                        Gionee S10 sa objavil v TENAA aj GFXBench, unikli parametre i obrázky                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/124671/meizu-e2-5-5-palcovy-displej-aj-nevsedny-blesk">
                        Meizu E2: 5,5-palcový displej aj nevšedný blesk                    </a>
                </li>
                            <li class="relatedArticlesListItem">
                                        <a  data-event="clanok|suvisiace-clanky" onclick="gaTrack('clanok', 'suvisiace-clanky');" href="http://mobilmania.azet.sk/clanok/124682/na-novy-iphone-8-si-mozno-budeme-musiet-pockat-az-do-novembra">
                        Na nový iPhone 8 si možno budeme musieť počkať až do novembra                    </a>
                </li>
                    </ul>
    </div>
</div>

			</div>

									
							<div class="mt10">
					<div class="rs-advertisement rs-advertisement-zive-desktop-ak-article"><!-- Reklamna plocha zive-desktop-ak-article --><script>document.write('<scr'+'ipt src="https://rsz.sk/delivery/_ak_js_text_60.php?zoneid=1194&pid=432&max_rows=2&rid='+(sasReqId || -1)+'"></scr'+'ipt>');</script></div>				</div>
						
			<div class="mt10">
				<div class="rs-advertisement rs-advertisement-zive-desktop-screen-middle"><!-- Reklamna plocha zive-desktop-screen-middle --><div id='div-gpt-ad-zive-desktop-screen-middle' style="text-align: center; width: 100%; padding: 10px 0;box-sizing: border-box;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-screen-middle'); });
    </script>
</div></div>			</div>
			
		</section>

		<aside class="asideArticle mobilmania">

			<div class="rs-advertisement rs-advertisement-zive-desktop-square"><!-- Reklamna plocha zive-desktop-square --><div id='div-gpt-ad-zive-desktop-square' style='box-sizing: border-box;margin-bottom:10px;'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-zive-desktop-square'); });</script>
</div></div>
				
<div class="mostReadBox ">

		<div class="innerBoxBorder p15">
			
		<h2 class="mostReadBoxTitle">
			ODPORÚČAME		</h2>

		<ul class="boxItemsList">

					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|1" onclick="gaTrack('clanok', 'box-odporucame', '1');" href="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto" title="Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)" class="boxItemLink">
						<span class="boxItemCounter ">1.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Honor 8 Pro prichádza na Slovensko. Lacný nebude (+živé foto)					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|2" onclick="gaTrack('clanok', 'box-odporucame', '2');" href="http://www.zive.sk/clanok/124731/seria-call-of-duty-sa-v-najnovsom-pokracovani-vracia-na-fronty-druhej-svetovej-vojny-komentovane-video" title="Séria Call of Duty sa v najnovšom pokračovaní vracia na fronty druhej svetovej vojny (komentované video)" class="boxItemLink">
						<span class="boxItemCounter ">2.</span>
						<span class="boxItemText ">
							                <span class="flag-name">Video</span>
        							
							
							<span class="title">
								Séria Call of Duty sa v najnovšom pokračovaní vracia na fronty druhej svetovej vojny					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|3" onclick="gaTrack('clanok', 'box-odporucame', '3');" href="http://www.zive.sk/clanok/124730/vyradovanie-v-skylinku-uz-aj-discovery-a-eurosport-to-pripustaju" title="Vyraďovanie v Skylinku? Už aj Discovery a Eurosport to pripúšťajú" class="boxItemLink">
						<span class="boxItemCounter ">3.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Vyraďovanie v Skylinku? Už aj Discovery a Eurosport to pripúšťajú					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  ">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|4" onclick="gaTrack('clanok', 'box-odporucame', '4');" href="http://www.zive.sk/clanok/124727/usa-chce-zrusit-sietovu-neutralitu-po-tom-co-za-nu-roky-bojovalo" title="USA chce zrušiť sieťovú neutralitu. Po tom, čo za ňu roky bojovalo" class="boxItemLink">
						<span class="boxItemCounter ">4.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								USA chce zrušiť sieťovú neutralitu. Po tom, čo za ňu roky bojovalo					
							</span>				
						</span>
					</a>
				</div>			
			</li>
					<li class="boxItem  lastItem">
				<div class="boxItemWrapper mv10 ">	
                    					<a  data-event="clanok|box-odporucame|5" onclick="gaTrack('clanok', 'box-odporucame', '5');" href="http://www.zive.sk/clanok/124726/registratori-domen-maju-na-prechod-na-novy-system-3-dni-odklad-nepride" title="Registrátori domén majú na prechod na nový systém 3 dni. Odklad nepríde" class="boxItemLink">
						<span class="boxItemCounter ">5.</span>
						<span class="boxItemText ">
														
							
							<span class="title">
								Registrátori domén majú na prechod na nový systém 3 dni. Odklad nepríde					
							</span>				
						</span>
					</a>
				</div>			
			</li>
		
		</ul>

		</div>
			
</div>


	
	<div id="rs_banner_27029" class="box rs-banner-default rs_banner_27029">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(27029); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/27029/M/1493317339/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/27029/M/1493317339/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(27029) != true ) {
			$("#rs_banner_27029").css("marginTop", "0px");
		}
	}
	</script>



	
	<div id="rs_banner_21401" class="box rs-banner-default rs_banner_21401 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21401); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21401/S/1493317339/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21401/S/1493317339/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21401) != true ) {
			$("#rs_banner_21401").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21402" class="box rs-banner-default rs_banner_21402 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21402); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21402/S/1493317339/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21402/S/1493317339/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21402) != true ) {
			$("#rs_banner_21402").css("marginTop", "0px");
		}
	}
	</script>


	
	<div id="rs_banner_21403" class="box rs-banner-default rs_banner_21403 mb15">
		<script type="text/javascript">if (typeof sas_manager != 'undefined') { sas_manager.render(21403); }</script>
		<noscript>
			<a href="http://ww651.smartadserver.com/call/pubjumpi/34194/432962/21403/S/1493317339/?" target="_blank">
				<img src="http://ww651.smartadserver.com/call/pubi/34194/432962/21403/S/1493317339/?" border="0" alt="" />
			</a>
		</noscript>


	</div>

	<script type="text/javascript">
	if (typeof sas_manager != "undefined") {
		if( sas_manager.exists(21403) != true ) {
			$("#rs_banner_21403").css("marginTop", "0px");
		}
	}
	</script>

<div id="ad-move-303">
		
	<div class="mt10" >

	<script>
	document.write('<scr'+'ipt src="http://rsz.sk/delivery/_ak_js_text_60.php?zoneid=303&pid=31&max_rows=4&sid=802'+((typeof(AK_campaigns_done)=="undefined") ? '' : '&AK_campaigns_done='+AK_campaigns_done)+'"></scr'+'ipt>');
	</script>

	<script type="text/javascript">
		// jQuery plugin
		$('#ad-move-303').floating('.sectionArticle');	
	</script>

	</div>
	</div>
						
		</aside>
		
		<div class="tiny-clear"></div>
	</div>	
	
</div>		</div>	
		
	</div>
	<div class="contentFooterWrapper">
	
	
<div class="boxTopFlashArticlesWrapper">

  <div class="boxTopFlashArticles pv15">

		<div class="boxTopFlashLeft">
			
			<div class="boxPromoFlashArticles">

								<span class="flashHeadTitle">
					<span class="flashHeadLeft">BLESKOVKY</span>
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'viete-o-novinke');" data-event="clanok|bleskovky-top-clanky|viete-o-novinke" href="http://www.zive.sk/pripomienky" class="flashHeadRightLink">
						Viete o novinke?
					</a>
				</span>
								
				<ul class="boxItemsList">

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124731/seria-call-of-duty-sa-v-najnovsom-pokracovani-vracia-na-fronty-druhej-svetovej-vojny-komentovane-video" title="Séria Call of Duty sa v najnovšom pokračovaní vracia na fronty druhej svetovej vojny (komentované video)" class="boxItemLink">
								<span class="boxItemTimer">18:35</span>
								<span class="boxItemText">
									Séria Call of Duty sa v najnovšom pokračovaní vracia na fronty druhej
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124730/vyradovanie-v-skylinku-uz-aj-discovery-a-eurosport-to-pripustaju" title="Vyraďovanie v Skylinku? Už aj Discovery a Eurosport to pripúšťajú" class="boxItemLink">
								<span class="boxItemTimer">18:31</span>
								<span class="boxItemText">
									Vyraďovanie v Skylinku? Už aj Discovery a Eurosport to pripúšťajú
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124727/usa-chce-zrusit-sietovu-neutralitu-po-tom-co-za-nu-roky-bojovalo" title="USA chce zrušiť sieťovú neutralitu. Po tom, čo za ňu roky bojovalo" class="boxItemLink">
								<span class="boxItemTimer">17:45</span>
								<span class="boxItemText">
									USA chce zrušiť sieťovú neutralitu. Po tom, čo za ňu roky bojovalo
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124726/registratori-domen-maju-na-prechod-na-novy-system-3-dni-odklad-nepride" title="Registrátori domén majú na prechod na nový systém 3 dni. Odklad nepríde" class="boxItemLink">
								<span class="boxItemTimer">17:42</span>
								<span class="boxItemText">
									Registrátori domén majú na prechod na nový systém 3 dni. Odklad
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124729/na-elektronickom-trhovisku-je-uz-mozna-aj-registracia-pomocou-eid-karty" title="Na elektronickom trhovisku je už možná aj registrácia pomocou eID karty" class="boxItemLink">
								<span class="boxItemTimer">17:40</span>
								<span class="boxItemText">
									Na elektronickom trhovisku je už možná aj registrácia pomocou eID
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124725/tinder-sa-podujal-na-zachranu-vzacneho-nosorozca-vytvoril-mu-vlastny-profil" title="Tinder sa podujal na záchranu vzácneho nosorožca. Vytvoril mu vlastný profil" class="boxItemLink">
								<span class="boxItemTimer">16:25</span>
								<span class="boxItemText">
									Tinder sa podujal na záchranu vzácneho nosorožca. Vytvoril mu vlastný
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124724/web-o-vyvoji-verejnych-financii-dostal-novy-sat" title="Web o vývoji verejných financií dostal nový šat" class="boxItemLink">
								<span class="boxItemTimer">15:58</span>
								<span class="boxItemText">
									Web o vývoji verejných financií dostal nový šat
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124720/orange-zacal-ponukat-novy-set-top-box-k-fibertv" title="Orange začal ponúkať nový set-top-box k FiberTV" class="boxItemLink">
								<span class="boxItemTimer">15:40</span>
								<span class="boxItemText">
									Orange začal ponúkať nový set-top-box k FiberTV
								</span>
							</a>
						</div>
					</li>

				
					<li class="boxItem">
						<div class="boxItemWrapper">
							<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'bleskovky');" data-event="clanok|bleskovky-top-clanky|bleskovky" href="http://www.zive.sk/clanok/124723/platobnou-kartou-zaplatite-uz-aj-v-autobusoch-zatial-v-slovak-lines" title="Platobnou kartou zaplatíte už aj v autobusoch, zatiaľ v Slovak Lines" class="boxItemLink">
								<span class="boxItemTimer">15:30</span>
								<span class="boxItemText">
									Platobnou kartou zaplatíte už aj v autobusoch, zatiaľ v Slovak Lines
								</span>
							</a>
						</div>
					</li>

				
				</ul>

								<span class="flashBottomMore">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'button-dalsie-bleskovky');" data-event="clanok|bleskovky-top-clanky|button-dalsie-bleskovky" href="http://www.zive.sk/bleskovky" class="flashBottomMoreLink">Ďalšie bleskovky</a>
				</span>
								
			</div>
			
		</div>		
		
		<span class="verticalDivider"></span>
		
		<div class="boxTopFlashRight">
			
			<span class="topHeadTitle">NAJNOVŠIE TOP ČLÁNKY</span>			

							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/124710/orange-klesol-vynos-na-zakaznika-dari-sa-datam-polovica-prevadzky-v-lte" title="Orange: Klesol výnos na zákazníka. Darí sa dátam, polovica prevádzky v LTE">
												<img src="http://t2.aimg.sk/magaziny/Nl6_gfcUT7TV37DNh5wlxQ~ilustra-n-sn-mka.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=bv9Y3D9Ir6YAOe3dp4MkWA&e=2145916800&v=2" alt="Orange: Klesol výnos na zákazníka. Darí sa dátam, polovica prevádzky v LTE" title="Orange: Klesol výnos na zákazníka. Darí sa dátam, polovica prevádzky v LTE" />
												
					</a>
					
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/124710/orange-klesol-vynos-na-zakaznika-dari-sa-datam-polovica-prevadzky-v-lte" class="promoTopArticleLink">
						<span>Orange: Klesol výnos na zákazníka. Darí sa dátam, polovica prevádzky...</span>
					</a>
					
					<p class="promoTopArticlePerex">U operátora výrazne rastie spotreba dát u zákazníkov. V novej sieti...</p>
				</div>
				<span class="verticalDivider"></span>				
			
							<div class="boxPromoTopArticle">
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" class="promoTopArticleImg" href="http://mobilmania.azet.sk/clanok/124709/test-samsung-galaxy-s8-uplne-iny-smartfon" title="Samsung Galaxy S8: Úplne iný smartfón (TEST)">
												<img src="http://t4.aimg.sk/magaziny/YsVJaltUQki5A4XjCc1Uew.640~Samsung-Galaxy-S8.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=dD3CFitTPqbH8RneekEyyA&e=2145916800&v=2" alt="Test Samsung Galaxy S8: Úplne iný smartfón" title="Test Samsung Galaxy S8: Úplne iný smartfón" />
												
					</a>
					
											<span class="promoTopArticleLabel">Odporúčame</span>
										
					<a onclick="gaTrack('clanok', 'bleskovky-top-clanky', 'top-clanky');" data-event="clanok|bleskovky-top-clanky|top-clanky" href="http://mobilmania.azet.sk/clanok/124709/test-samsung-galaxy-s8-uplne-iny-smartfon" class="promoTopArticleLink">
						<span>Test Samsung Galaxy S8: Úplne iný smartfón</span>
					</a>
					
					<p class="promoTopArticlePerex">Aj keď Samsung natlačil do S8 zopár nových funkcií, najviac...</p>
				</div>
								
			
									
			
		</div>		

		<div class="tiny-clear"></div>
	
  </div>	
			
</div>


<div class="boxExternalArticlesWrapper">

	<div class="boxExternalArticles pv10">

			
		<div class="boxOneExtMag mt10 first">
            			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="http://autobild.cas.sk" title="Autobild.sk" class="oneExtMagPic mb5 automoto">
				<!--Autobild.sk-->
			</a>
			
			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" class="oneExtMagImg mb10" href="https://autobild.cas.sk/clanok/213478/skoda-karoq-zachytena-na-ceskej-dialnici/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Nové SUV Škoda odhalené na diaľnici!">
								<img src="http://t1.aimg.sk/magaziny/qfcyxrXRSt6E8bnRrLj1wA~koda-Karoq.jpg?t=LzMwMHgxNjkvdG9wL3NtYXJ0&h=F7RjK_TYUIzwCjIaVyRS6w&e=2145916800&v=2" alt="Škoda Karoq zachytená na českej diaľnici" title="Škoda Karoq zachytená na českej diaľnici" />
										
			</a>		

			<a  data-event="magaziny|autobild" onclick="gaTrack('magaziny', 'autobild');" href="https://autobild.cas.sk/clanok/213478/skoda-karoq-zachytena-na-ceskej-dialnici/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Škoda Karoq zachytená na českej diaľnici</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk" title="Sport.sk" class="oneExtMagPic mb5 sport">
				<!--Sport.sk-->
			</a>
			
			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" class="oneExtMagImg mb10" href="http://sport.aktuality.sk/c/273796/dunajska-streda-triumfom-nad-senicou-vyrovnala-klubovy-rekord/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Dunajská Streda triumfom nad Senicou vyrovnala klubový rekord">
								<img src="http://t2.aimg.sk/magaziny/dPET6GoiR8CuHwh8cCTGVw.640~Dunajska-Streda-hraci-radost-gol-mar17-TASR.jpg?t=LzB4MDo2NDB4MzU5LzMwMHgxODAvdG9wL3NtYXJ0&h=dBLLX1FPjcYZfdnqfArTmA&e=2145916800&v=3" alt="Dunajská Streda triumfom nad Senicou vyrovnala klubový rekord" title="Dunajská Streda triumfom nad Senicou vyrovnala klubový rekord" />
										
			</a>		

			<a  data-event="magaziny|sport" onclick="gaTrack('magaziny', 'sport');" href="http://sport.aktuality.sk/c/273796/dunajska-streda-triumfom-nad-senicou-vyrovnala-klubovy-rekord/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Dunajská Streda triumfom nad Senicou vyrovnala klubový rekord</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="http://www.aktuality.sk" title="Aktuality.sk" class="oneExtMagPic mb5 aktuality">
				<!--Aktuality.sk-->
			</a>
			
			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" class="oneExtMagImg mb10" href="https://www.aktuality.sk/clanok/467000/komentar-lubomira-jaska-aj-supermarket-zamestnani-potrebuje-cenovky/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Komentár Ľubomíra Jaška: Aj supermarket zamestnaní potrebuje cenovky">
								<img src="http://t2.aimg.sk/magaziny/fB4rf2nVSYG9i_6iC1eeYg.640~udia-si-pozeraj-pracovn-ponuky-ilustra-n-foto.jpg?t=LzB4MjE6NjQweDM4Mi8zMDB4MjAwL3RvcC9zbWFydA%3D%3D&h=pF_yELeW2uTakdO4_ZNHLg&e=2145916800&v=3" alt="Komentár Ľubomíra Jaška: Aj supermarket zamestnaní potrebuje cenovky" title="Komentár Ľubomíra Jaška: Aj supermarket zamestnaní potrebuje cenovky" />
										
			</a>		

			<a  data-event="magaziny|aktuality" onclick="gaTrack('magaziny', 'aktuality');" href="https://www.aktuality.sk/clanok/467000/komentar-lubomira-jaska-aj-supermarket-zamestnani-potrebuje-cenovky/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Komentár Ľubomíra Jaška: Aj supermarket zamestnaní potrebuje cenovky</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk" title="Adam.sk" class="oneExtMagPic mb5 adam">
				<!--Adam.sk-->
			</a>
			
			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" class="oneExtMagImg mb10" href="http://adam.cas.sk/clanky/25235/sony-ma-novu-xperiu-xz-premium-pojde-o-najlepsi-model.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?">
								<img src="http://img.cas.sk/img/11/articleM/2429934_xperia-xz-premium.jpg?time=1488218062&hash=8a62bbee25b79b5d7260c580a686c20b" alt="Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?" title="Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?" />
										
			</a>		

			<a  data-event="magaziny|adam" onclick="gaTrack('magaziny', 'adam');" href="http://adam.cas.sk/clanky/25235/sony-ma-novu-xperiu-xz-premium-pojde-o-najlepsi-model.html?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Sony má novú Xperiu XZ Premium: Pôjde o najlepší model?</span>
			</a>

		</div>
		
			
		<div class="boxOneExtMag mt10">
            			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="http://www.cas.sk" title="Cas.sk" class="oneExtMagPic mb5 cas">
				<!--Cas.sk-->
			</a>
			
			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" class="oneExtMagImg mb10" href="https://www.cas.sk/clanok/540781/opity-chlapik-sa-stazoval-na-bolest-brucha-a-krizov-sialeny-nalez-odrovnal-aj-lekarov/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" title="Sťažoval sa na bolesť: Šokujúci nález">
								<img src="http://t4.aimg.sk/magaziny/XPdQHsC1SVKbdXp94zHn4w~ilustra-n-foto.jpg?t=LzB4MDozMTh4MTc5LzMwMHgxNjkvdG9wL3NtYXJ0&h=Eqhau38116gfMJRxxAoByg&e=2145916800&v=4" alt="Opitý chlapík sa sťažoval na bolesť brucha a krížov: Šialený nález odrovnal aj lekárov!" title="Opitý chlapík sa sťažoval na bolesť brucha a krížov: Šialený nález odrovnal aj lekárov!" />
										
			</a>		

			<a  data-event="magaziny|cas" onclick="gaTrack('magaziny', 'cas');" href="https://www.cas.sk/clanok/540781/opity-chlapik-sa-stazoval-na-bolest-brucha-a-krizov-sialeny-nalez-odrovnal-aj-lekarov/?utm_source=mobilmania.sk&utm_medium=zona-article&utm_content=box-magaziny-article&utm_campaign=cross" class="oneExtMagLink">
				<span class="oneExtMagTxt">Opitý chlapík sa sťažoval na bolesť brucha a krížov: Šialený nález...</span>
			</a>

		</div>
		
		
	
	<div class="tiny-clear"></div>
					
	
  </div>	
			
</div>

	
	<div class="footerWrapper">

		<div class="footerCommonWrapper">

			<div class="footerFirstSecondCol">
				<div class="themeLabelsBox">
	
	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/smartfony" title="Téma: Smartfóny">
			<span class="themeLabel">
				Smartfóny			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/ipad" title="Téma: iPad">
			<span class="themeLabel">
				iPad			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/akcie-operatorov" title="Téma: Akcie operátorov">
			<span class="themeLabel">
				Akcie operátorov			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/e-government" title="Téma: Štát a IT">
			<span class="themeLabel">
				Štát a IT			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/microsoft" title="Téma: Microsoft">
			<span class="themeLabel">
				Microsoft			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/telekom" title="Téma: Telekom">
			<span class="themeLabel">
				Telekom			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/tabletofony" title="Téma: Tabletofóny (phablety)">
			<span class="themeLabel">
				Tabletofóny (phablety)			</span>		
		</a>

	        		<a  data-event="paticka|temy" onclick="gaTrack('paticka', 'temy');" href="http://www.zive.sk/samsung" title="Téma: Samsung">
			<span class="themeLabel">
				Samsung			</span>		
		</a>

		<div class="tiny-clear"></div>
</div>
			</div>			

			<div class="footerThirdCol">
				
<div class="newsletterBoxWrapper">

			<div class="newsletterBoxFooter">
						<span class="newsletterBoxTitle">
				Živé.sk a MobilMania.sk e-mailom			</span>
			
						<span class="newsletterBoxDesc">
				Zaregistrujte si svoju e-mailovú adresu na denný odber aktuálnych článkov.			</span>
			
			<div class="newsletterBoxFormWrapper">		
                				<form method="post" action="" id="newsletterBoxForm" onsubmit="gaTrack('paticka', 'newsletter');">
					<input class="newsletterInput fleft" type="text" name="email" maxlength="100" placeholder="adresa@email.sk" />
					<input  data-event="paticka|newsletter" class="newsletterSubmit fleft" type="submit" name="submit" value="Odoslať" />
					<input type="hidden" name="hash" value="" />
				</form>
			</div>
		</div>
		
</div>		

<div id="newsletterOverlaySystemError">
	<div class="newsletterOverlaySystemError"><span></span></div>
</div>

<div id="newsletterOverlayError">
	<div class="newsletterConfirmError"><span>Nesprávny formát e-mail adresy</span></div>
</div>	

<div id="newsletterOverlaySuccess">
	<div class="newsletterConfirmSuccess">
		<span>Váš e-mail bol úspešne zaregistrovaný.<br>
			Pre dokončenie prosím kliknite na odkaz v e-maili, ktorý ste obdržali na Vami zadanú e-mailovú adresu.			
		</span>
	</div>
</div>	

<div id="newsletterOverlayConfirm">
	<div class="newsletterConfirmBoxWrapper">
		<div class="newsletterConfirmBox">
			<span class="newsletterConfirmBoxTitle">
				ŽIVÉ.SK A MOBILMÁNIA.SK MAILOM			</span>
			<span class="newsletterConfirmBoxClose"></span>
			
			<span class="newsletterConfirmBoxTxt">
				Potvrdením tohto políčka súhlasíte so zasielaním informačných e-mailov spoločnosti Azet.sk, a.s., v súlade s platnou slovenskou legislatívou.
                Veľkosť jednotlivých správ neprekročí 80 kB. Pokiaľ bude správa vo formáte HTML, budú grafické prvky uložené na našom serveri a nebudú zahrnuté do tela e-mailu.
			</span>
			
			 <span class="newsletterConfirmBoxCheck">
				 <input type="checkbox" name="agree" id="newsletterConfirmBoxCheck_agree" />&nbsp;<label for="newsletterConfirmBoxCheck_agree">Súhlasím s pravidlami newsletteru</label>
			 </span>
			
			<span class="newsletterConfirmBoxButton">
				Prihlásiť sa na odber newsletteru
			</span>
			
		</div>
	</div>
</div>	

<script type="text/javascript">

var sUrlNewsletterRegister	= 'http://mobilmania.azet.sk/ajx/newsletterRegister/';
	
// DOM is ready
$(document).ready(function()
{	
	var sType = '';

	if ( 'mobilmania' == 'katalog-mobily' )
	{
		sType = 'phone';
	}
	
	var oNewsletterOverError = $('#newsletterOverlayError');
	var oNewsletterOverConfirm = $('#newsletterOverlayConfirm');
	var oNewsletterOverSuccess = $('#newsletterOverlaySuccess');
	var oNewsletterOverSystemError = $('#newsletterOverlaySystemError');
	
	// hide on click
	$( oNewsletterOverError ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	// hide on click
	$( oNewsletterOverSuccess ).bind( 'click', function () 
	{
		$( this ).hide();
	});	
	
	$('#newsletterOverlayConfirm .newsletterConfirmBoxClose').bind( 'click', function () 
	{
		$( oNewsletterOverConfirm ).hide();
	});	
	
	// hide on key press
	$(document).on( 'keydown', function ( event ) 
	{
		// escape
		if ( event.keyCode === 27 ) 
		{
			$( oNewsletterOverError ).hide();
			$( oNewsletterOverConfirm ).hide();
			$( oNewsletterOverSuccess ).hide();
			$( oNewsletterOverSystemError ).hide();
		}
	});	
	
	$('.newsletterBoxWrapper').on( 'submit', '#newsletterBoxForm', function(event)
	{
		// cancel the submit action 
		event.preventDefault();

		var sEmail = $('#newsletterBoxForm input[name="email"]');

		if ( sEmail.val() != 'adresa@email.sk' && typeof sEmail.val() != 'undefined' )
		{
			if ( sEmail.val().length > 5 && validateEmail( sEmail.val() ) != 0 )
			{
				// display confirm box
				$(oNewsletterOverConfirm).css('display', 'block');
				
				var oConfirmButton = $('#newsletterOverlayConfirm .newsletterConfirmBoxButton');
				
				$(oConfirmButton).click( function()
				{
					// agreement is checked
					if ( $('#newsletterOverlayConfirm .newsletterConfirmBoxCheck input[name="agree"]').is(':checked') )
					{
						// prevent multiple clicking
						$(oConfirmButton).unbind('click');
						
						var bAllowSubmit = true;
						
						// register email
						$.ajax({
							type: 'POST', 
							url: sUrlNewsletterRegister,
							dataType: 'json', 
							data:( { params:{'sEmail': sEmail.val(), 'iAgree': 1, 'sType': sType} } ), 							
							// handle the beforeSend event
							beforeSend: ( function()
							{
								if ( !bAllowSubmit )
								{
									return false;
								} 
								// dont allow other submit
								bAllowSubmit = false;
							}),
							success: ( function( result ) 
							{
								if( typeof result != 'undefined' && result.errorMessage == 'Success' )
								{
									$(oNewsletterOverConfirm).hide();
									
									if( result.response.status == true )
									{										
										$(oNewsletterOverSuccess).css('display', 'block');
									}
									else {
										// fail -> display system error message
										$(oNewsletterOverSystemError).children().children().html(result.response.message);

										// hide on click
										$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	

										$(oNewsletterOverSystemError).css('display', 'block');										
									}
								}
							}),
							// handle the complete event
							complete: ( function()
							{
								// empty form input 
								$('.newsletterBoxFormWrapper form input[name="email"]').prop('value','');

								// turn on submitting
								bAllowSubmit = true;
							})								
						}).fail( function()
						{
 							$(oNewsletterOverSystemError).children().children().html(':-( Registrácia zlyhala!');
							
							// hide on click
							$( oNewsletterOverSystemError ).bind( 'click', function () { $( this ).hide(); });	
							
							$(oNewsletterOverConfirm).hide();
							$(oNewsletterOverSystemError).css('display', 'block');
 						});
					}
					else {
						alert('Musíte súhlasiť s pravidlami newsletteru');
					}
				}).clearQueue();
			}
			// wrong format email address
			else {
				$(oNewsletterOverError).css('display', 'block');
			}
		}
		// unknown error
		else {
			$(oNewsletterOverError).css('display', 'block');
		}
		
		// prevent page refresh
		return false;
	});
	
	
	
});
</script>
		
			</div>

			<div class="footerFourthCol">
				<span style="font-weight: bold; display:block; margin-bottom: 8px; padding-top: 4px;">Nájdete nás aj na:</span>

				                    					<a  data-event="paticka|social-media|facebook-fanpage-mobilmania" onclick="gaTrack('paticka', 'social-media', 'facebook-fanpage-mobilmania');" class="footerSocialLink" href="https://www.facebook.com/mobilmaniask" title="Mobilmania.sk na facebooku">
						<span class="footerSocialIcon fb"></span>
					</a>

                    					<a  data-event="paticka|social-media|twitter-mobilmania" onclick="gaTrack('paticka', 'social-media', 'twitter-mobilmania');" class="footerSocialLink" href="https://twitter.com/mobilmania_sk" title="Mobilmania.sk na twitter">
						<span class="footerSocialIcon tw"></span>
					</a>

                    					<a  data-event="paticka|social-media|google-plus-mobilmania" onclick="gaTrack('paticka', 'social-media', 'google-plus-mobilmania');" class="footerSocialLink" href="https://plus.google.com/114592754440103239124/posts " title="Mobilmania.sk na Google+">
						<span class="footerSocialIcon gl"></span>
					</a>				
								
                				<a  data-event="social-media|rss" onclick="gaTrack('paticka', 'social-media', 'rss');" class="footerSocialLink" href="http://www.zive.sk/rss" title="Živé.sk cez RSS">
					<span class="footerSocialIcon rss"></span>
				</a>

				<br />

				<span class="ziveFbFunPage">
													
		<div class="fb-like" data-href="https://www.facebook.com/mobilmaniask" data-layout="button_count" data-action="like" data-show-faces="false" data-width="120" data-share="false"></div>
									</span>
				
			</div>

			<div class="tiny-clear"></div>

			<span class="footerHorDivider"></span>

			
			<div class="bottomPart">

				<div class="bottomPartLeft">
                    					<a  data-event="redakcne-odkazy|zive.sk" onclick="gaTrack('paticka', 'redakcne-odkazy', 'zive-sk');" class="bottomPartLink" href="http://www.zive.sk" title="živé.sk">Živé.sk</a>

					<span class="bottomPartDivider">|</span>

					                    					<a  data-event="redakcne-odkazy|tiraz-mobilmania" onclick="gaTrack('paticka', 'redakcne-odkazy', 'tiraz-mobilmania');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/88958/tiraz-redakcia-a-inzercia">Tiráž a redakcia</a>
										<span class="bottomPartDivider">|</span>
                    					<a  data-event="redakcne-odkazy|inzercia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'inzercia');" class="bottomPartLink" href="http://onas.azet.sk/cennik">Inzercia</a>

					<span class="bottomPartDivider">|</span>
                    
                    					<a  data-event="redakcne-odkazy|pripomienky" onclick="gaTrack('paticka', 'redakcne-odkazy', 'pripomienky');" class="bottomPartLink" href="http://www.zive.sk/pripomienky">Pripomienky</a>

					<span class="bottomPartDivider">|</span>

                    					<a  data-event="redakcne-odkazy|rss" onclick="gaTrack('paticka', 'redakcne-odkazy', 'rss');" class="bottomPartLink" href="http://www.zive.sk/rss">RSS</a>

					<span class="bottomPartDivider">|</span>


                    					<a  data-event="redakcne-odkazy|mobilna-verzia" onclick="gaTrack('paticka', 'redakcne-odkazy', 'mobilna-verzia');" class="bottomPartLink" href="http://mobilmania.azet.sk/clanok/124728/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto?mver=1">Mobilná verzia</a>
					
					<span class="bottomPartDivider">|</span>
										<a  data-event="redakcne-odkazy|cookies" onclick="gaTrack('paticka', 'redakcne-odkazy', 'cookies');" class="bottomPartLink" href="http://pomoc.azet.sk/nastavenia/zasady">Cookies</a>

				</div>

				<div class="bottomPartRight">
					<span>
					&copy; Ringier Axel Springer Slovakia, a.s. Autorské práva sú vyhradené a vykonáva ich <br /> prevádzkovateľ
					portálu. Spravodajská licencia vyhradená.
					</span>
                    					<a class="rs-logo rs-logo-ringier-25" track onclick="gaTrack('paticka', 'azet-logo');" href="http://www.ringieraxelspringer.sk/" title="Ringier Axel Springer Slovakia, a.s.">

					</a>
				</div>

				<div class="tiny-clear"></div>
			</div>

		</div>

	</div>
	
</div>	
				
		<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","url":"http:\/\/www.zive.sk"},{"@context":"http:\/\/schema.org\/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/mobilmania.azet.sk\/clanok\/124728\/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto"},"headline":"Honor 8 Pro prich\u00e1dza na Slovensko. Lacn\u00fd nebude (+\u017eiv\u00e9 foto)","datePublished":"2017-04-27T19:30:00+02:00","dateModified":"2017-04-27T17:56:00+02:00","articleBody":"","description":"Najvybavenej\u0161\u00ed Honor pon\u00fakne 6 GB RAM, du\u00e1lny fotoapar\u00e1t \u010di QHD displej.","commentCount":null,"discussionUrl":"http:\/\/mobilmania.azet.sk\/diskusia\/124728\/honor-8-pro-prichadza-na-slovensko-lacny-nebude-zive-foto\/","author":{"@type":"Person","name":"\u017div\u00e9"},"image":{"@type":"ImageObject","url":"http:\/\/t1.aimg.sk\/magaziny\/ZpQ9zu9sToaIsEJfQnWnOg.jpg?t=&h=PmOq1LGwmhuG_1k4TY-nwQ&e=2145916800&v=2","height":352,"width":677},"publisher":{"@type":"Organization","name":"Ringier Axel Springer Slovakia, a.s.","logo":{"@type":"ImageObject","url":"http:\/\/s.aimg.sk\/rs_base\/css\/img\/logo_ringier_big.jpg","width":"1181","height":"591"}}},{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"","name":"Zive"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/mobilmania.azet.sk\/rubrika\/4299","name":"MobilMania.sk"}}]}]</script>

	
	
<script type="text/javascript">
  var _sf_async_config = { uid: 9377, domain: 'mobilmania.azet.sk', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	
	
	<!-- Place this tag after the last Google share tag or +1 button tag. -->

<script type="text/javascript">
  window.___gcfg = {lang: 'sk'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
			</div>
			
    <!--Y5Sw1STiZEayoqy8-->
</body>	
</html>